<!DOCTYPE html>
<html lang="da-DK" class="site-sport">
<head>

  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="viewport" content="width=device-width,initial-scale=1"/>
  <meta name="msapplication-TileImage" content="/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <meta name="msapplication-TileColor" content="#fff"/>
  <meta name="format-detection" content="telephone=no"/>
  <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <link rel="shortcut icon" href="/favicon.ico" />

  <!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!-- inline base CSS -->
  <style type="text/css" media="screen">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</style>

  <noscript id="tv2css">
    <link rel="stylesheet" href="/sites/all/themes/t2/css/base.min.css?1482477126"/>
  </noscript>

  <script>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</script>
  
  <meta name="dfp_sport" itemprop="fodbold" />
<meta name="t2video_adunit_name" itemprop="video-1" />
<meta name="dfp_url" itemprop="http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" />
<meta name="dfp_site" itemprop="sport" />
<meta name="dfp_node_type" itemprop="article" />
<meta name="dfp_page_type" itemprop="content" />
<meta name="dfp_is_video_node" itemprop="1" />
<meta property="og:title" itemprop="name" name="title" content="Roma holder andenpladsen og Napoli smider point" />
<meta itemprop="url" property="og:url" content="http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" />
<meta property="og:description" itemprop="description" name="description" content="Roma kom tilbage nede 0-1 og besejrede Chievo i Serie A, mens Napoli først sikrede uafgjort i overtiden." />
<meta property="og:image" itemprop="image" name="twitter:image" content="http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&amp;t[0]=tv2cropping:width=940,height=529&amp;accessToken=f55e5cb8e2b735ed5743cba8bb944399dcde0086c81936ace6fe91167024533a" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="sport.tv2.dk" />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2016-12-23T07:14:02+01:00" />
<meta property="article:modified_time" content="2016-12-23T07:14:02+01:00" />
<meta property="article:section" content="Fodbold" />
<meta property="lp:type" content="article" />
<meta name="twitter:site" content="@tv2danmark" />
<meta name="twitter:card" content="summary_large_image" />
<title>Roma holder andenpladsen og Napoli smider point - TV 2</title>
<!-- Adobe DTM script start staging version-->
<script>
  var dataLayer = {"breadcrumbs":["TV 2","sport","fodbold","2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point"],"pageType":"article","site":"sport","article":{"title":"Roma holder andenpladsen og Napoli smider point","UUID":"a4693d853acc7d9f8e6d0a907c8dcc266af66546"}};
  var DTMQ = [];
  (function(){
    var a = "\/\/assets.adobedtm.com\/49b311fcee11b26f2869befb6058172966eeb6ba\/satelliteLib-f8a4d999a70995c6e542e63b86964dae24ac67ca-staging.js";
    var b = document;
    var c='script';
    var d= b.createElement(c);
    d.src=a;
    d.type='text/javascript';
    d.async=true;
    f=b.getElementsByTagName(c)[0];
    f.parentNode.insertBefore(d,f);
    d.onload = function(){
      if(DTMQ && DTMQ.length > 0){
        for(var i = 0; i < DTMQ.length; i++){
          DTMQ[i]();
        }
      }
      DTMQ.push = function(f){f();}
    };
  })();
</script>
<!-- Adobe DTM script end staging version -->
<script>
	var _sf_startpt=(new Date()).getTime();
</script>
<link rel="canonical" href="/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" />
  </head>

<body class="page-article">
  <header class="tv2-header t-bcolor_section lp_header" data-module="app/ui/header">
  <div class="tv2-header_global lp_global">
    <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    <ul class="tv2-globalnav">
  <li class="tv2-globalnav_item tv2-globalnav_item_menu"><a href="/navigation" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="Menu">Menu</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_login"><a href="https://tv2login.dk/ng/profil" class="tv2-globalnav_link" title="TV 2 Login">TV 2 Login</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_search"><a href="http://google.tv2.dk/" class="tv2-globalnav_link" title="Søg på TV 2">Søg</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_play"><a href="http://play.tv2.dk/?cid=tv2.dk:menu" class="tv2-globalnav_link" title="TV 2 Play">TV 2 Play</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_newslive"><a href="http://nyhederne.tv2.dk/live" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="News live">News live</a></li>
</ul>
  </div>
  <script async="async" data-client-id="HGRoTgBsElbLJrH" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.183.js"></script><div class="tv2-header_local lp_local" data-module="app/ui/header-local">
	<nav class="tv2-localnav font-bold">
		<h2 class="tv2-localnav_section t-color_section">
		  <a href="http://sport.tv2.dk/" class="tv2-localnav_section_link font-bolditalic u-text_no-underline t-color_text">Sport</a>
		  <span class="tv2-localnav_section_toggler"></span>
		</h2>
		<ul class="tv2-localnav_list">
		        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/seneste" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Seneste</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/fodbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Fodbold</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Håndbold</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/cykling" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Cykling</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/formel-1" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Formel 1</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/basketball" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Basketball</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/ishockey" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Ishockey</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/badminton" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Badminton</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/tennis" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Tennis</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/resultater" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Resultater</a></li>        <li class="tv2-localnav_item"><a href="http://tv.tv2.dk/sportslab" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sportslab</a></li>        <li class="tv2-localnav_item"><a href="http://tvtid.tv2.dk/kanal/tv2-sport" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sport i TV</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/manager" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Managerspil</a></li>        <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/podcast" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Podcast</a></li>  </ul>
	</nav>
</div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/navigation" class="tv2-header_overlay lp_burger-menu" data-defer="*"></div>
</header>

<div class="tv2-c">
  <div class="ad-dyn-sticky ad ad-topbanner" id="topbanner-1" data-ad="topbanner-1" data-sizes-medium="1000x180,930x180" data-sizes-small="320x160"></div>
<div class="ad ad-wallpaper" id="wallpaper-1" data-ad="wallpaper-1" data-sizes-wallpaper="1x1" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperleft" id="skyscraperleft-1" data-ad="skyscraperleft-1" data-sizes-xlarge="160x600,160x601,2x2" data-sizes-skyscrapers="160x600,160x601,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperright" id="skyscraperright-1" data-ad="skyscraperright-1" data-sizes-xlarge="160x600,160x602,2x2" data-sizes-skyscrapers="160x600,160x602,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
</div>

<div class="tv2-body tv2-c">
  <main class="tv2-main">
    <!-- article -->
<article class="o-article g-con g-col">
  <header class="o-article_header g-con g-col g-gutter g-colx">
    <div class="panel-display panel-1col clearfix" id="mini-panel-article_label">
  <div class="panel-panel panel-col">
    <div><div class="o-article_label g-item lp_article-label">
<a href="http://sport.tv2.dk/fodbold" class="c-label font-bolditalic t-bgcolor_sport u-text_no-underline">Fodbold</a>
</div></div>
  </div>
</div>
<h1 class="o-article_headline font-h1 g-item">Roma holder andenpladsen og Napoli smider point</h1>

    <div class="o-article_meta g-item g-colx_full u-space_t-none u-space_b-none">
      <div class="c-timestamp">
  <time datetime="2016-12-23T07:14" class="c-timestamp_published">23. dec. 2016, 07:14</time>
  </div>
    <div class="c-social">
            <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                    <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Roma holder andenpladsen og Napoli smider point&body=http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
          </ul>
  </div>

    </div>
  </header>

  <div class="o-article_wrap g-con g-col g-row_l g-gutter g-colx">

    <div class="o-article_main g-con g-col g-w100pct g-w66pct_l" data-module="app/ui/article">

      <div class="o-article_body rich-content g-item lp_bodytext">

        <!-- media -->
        
        <div class="o-article_body_full">
            <figure class="o-media">
  <picture class="o-image_wrap img-16x9">
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source data-srcset="http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&accessToken=d4aa711059338de9fca42fdee0ca80d45c39b6b6ef4cdad0ad2f0c5113be960d 140w, http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&accessToken=2a31b390e33ac961805a50dec7178ba6239b4bb971650f0cc04f17a4daa7a851 200w, http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&accessToken=1178372653c992071aff3d511251ea54c3d4aecce6038917843242235fc31fff 300w, http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&accessToken=52bb9d8cd80d09fb545c0623ad087f93cf63d267cfffd7c1843c503f3aa52f95 480w, http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&accessToken=cdf7edfbb177a8509bd16adcbc70175b1960bdff51c958e7816cef73d2ddc960 620w, http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&accessToken=f55e5cb8e2b735ed5743cba8bb944399dcde0086c81936ace6fe91167024533a 940w, http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&accessToken=613166973479c61775b7a8a9da4c66f0a3293a5f47444a898822036f4d322fad 1240w, http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&accessToken=ffd6e4df5e2029e37335ccb4d5c99201658fdf1fcc7e2132947568d644fe8fc2 1880w" />
    <!--[if IE 9]></video><![endif]-->
    <img src="http://imbo2.tv2.dk/users/editorial/images/4592513d-9a2e-4cf8-870b-b6acf531ca1f.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&t%5B1%5D=compress%3Alevel%3D15&accessToken=551a5daa65013ade127eb1ce7a8527d54a4a45574aca30245d017fe12d4e49b2" class="o-image lazyload" data-sizes="auto" alt="16x9" />
  </picture>
      <figcaption class="o-media_caption u-border_b-single">AS Roma vandt over Chievo, og holder fast i andenpladsen i Serie A. Foto: ANGELO CARCONI / Scanpix Denmark</figcaption>
  </figure>
        </div>

        
        <div class="o-article_byline g-colx_full">
  <div class="c-byline">
      <span class="c-byline_pre font-xs font-regularitalic">af</span>
    <span class="c-byline_author font-xs">
    <a href="mailto:netnyheder@tv2.dk" class="c-byline_author-name font-bold u-text_no-underline">Ritzau</a>        </span>
    </div>
</div>
<p class="font-l font-bold">
	Roma kom tilbage nede 0-1 og besejrede Chievo i Serie A, mens Napoli først sikrede uafgjort i overtiden.
</p>
<p>AS Roma sikrede sig torsdag en fredelig jul, da hovedstadsklubben hjemme besejrede Chievo 3-1 i opgøret i Serie A.</p>

<p>Dermed ligger Roma på andenpladsen i ligaen med 38 point efter 18 kampe, mens Juventus topper ligaen med 42 point for en kamp færre.</p>

<p>Napoli balancerede på randen af nederlag ude mod Fiorentina, som var foran 3-2 indtil langt inde i overtiden, hvor Napoli udlignede på et straffespark til slutresultatet 3-3.</p>
<div class="o-article_body_left">
<div class="ad ad-rectangle" id="rectangle-2" data-ad="rectangle-2" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>

<p>Dermed har Roma tre point ned til Napoli på tredjepladsen.</p>

<p>I Rom kom Chievo foran 1-0, da Jonathan De Guzmán kastede sig frem og headede et indlæg fra Mariano Izco i mål efter 37 minutter, og dermed lå det til, at gæsterne skulle gå til pausen med en føring.</p>

<p>Men i halvlegens overtid bankede Stephan El Shaarawy et direkte frispark i mål til udligning.</p>

<p>Edin Dzeko nåede op på sin sæsontræffer nummer 13, da han syv minutter efter pausen bragte Roma foran 2-1.</p>

<p>Efter noget forvirring i Chievos forsvar endte bolden hos Dzeko, der fra tæt hold scorede.</p>

<p>I kampens overtid sikrede Diego Perotti 3-1-sejren, da han scorede på et straffespark.</p>

<p>I Firenze leverede Lorenzo Insigne en drømmescoring, da Napoli kom foran 1-0 efter 25 minutter.</p>

<p>Insigne modtog bolden uden for feltet og tog et træk ind i banen, hvorefter han hamrede bolden op i højre målhjørne.</p>

<p>Hjemmeholdet var dog også leveringsdygtig i en flot scoring, da Federico Bernardeschi udlignede på et direkte frispark efter 52 minutter.</p>

<p>I kampens 68. minut lignede det et sejrsmål, da belgiske Dries Mertens atter viste målform og bragte Napoli foran 2-1.</p>

<p>Mertens har befundet sig i noget af en scoringsstime i de seneste kampe. Han scorede hattrick mod Cagliari 11. december, og det blev fulgt op af hele fire scoringer forleden i 5-3-sejren over Torino.</p>

<p>Med scoringen torsdag har belgieren dermed scoret otte mål i de seneste tre ligakampe, og han er i alt noteret for 11 sæsontræffere.</p>

<p>Glæden holdt dog kort, da Bernardeschi allerede minuttet efter tog sagen i egen hånd og bragede bolden i mål til 2-2.</p>

<p>Otte minutter før tid lagde Bernardeschi så en høj bold frem til Mauro Zarate, der i løb flugtede den i mål til 3-2.</p>

<p>Det lignede et sejrsmål, men tre minutter inde i overtiden udlignede Diego Perotti på det sene straffespark.</p>
      </div>

        <div class="o-article_footer g-con g-col">

          <div class="g-item">
    <div class="c-social">
          <h2 class="c-social_headline font-h4">Del</h2>
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                    <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Roma holder andenpladsen og Napoli smider point&body=http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
          </ul>
  </div>

</div>          <!-- footer -->

        </div>

      <div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="js-article_more_defer lp_subsection" data-defer="base,small,medium"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection js-article_more_defer" data-defer="base,small,medium"></div>
      </div>

    <aside class="o-article_sidebar g-con g-col g-w100pct g-w33pct_l">

        <div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/most_popular" class="g-con g-col lp_most-viewed"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-1" data-ad="rectangle-1" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_sidebar_recomended/sport" class="g-con g-col g-row_m g-col_l"></div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_sidebar_opinion/sport" class="g-con g-col lp_latest-blogs"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-3" data-ad="rectangle-3" data-sizes-large="300x250" data-sizes-small=""></div>
</div>

      </aside>
    
  </div>

</article>
<!-- /article -->

<div class="ad ad-newtakeover ad-newtakeover-1"></div>

<!-- crosspromo -->
<div class="o-crosspromo g-con g-col">

  <div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="lp_subsection"></div>
<section class="o-deck g-con g-col g-colx">
	<div class="ad ad-wide" id="wide-1" data-ad="wide-1" data-sizes-xlarge="1260x581,1260x180,1000x581,1000x180,930x600,930x180,728x90" data-sizes-medium="1000x581,1000x180,930x600,930x180,728x90" data-sizes-small="320x577,320x50,320x80,320x100,320x160"></div>
</section>
<div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection"></div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/cross_promo" class="lp_tv2now"></div>

</div>
<!-- /crosspromo -->
  </main>
</div>

<footer class="tv2-footer">

  <div class="tv2-footer_services">
    <div class="tv2-c">
      <ul class="c-services g-con g-row g-gutter u-space_t-single u-space_b-single font-bolditalic">
  <li class="c-services_item c-services_item_weather g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://vejret.tv2.dk/" class="c-services_link">Vejrudsigt</a></li>
  <li class="c-services_item c-services_item_tvguide g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://tvtid.tv2.dk/tv-guiden" class="c-services_link">Tv-guide</a></li>
  <li class="c-services_item c-services_item_recepies g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://mad.tv2.dk/opskrifter" class="c-services_link">Opskrifter</a></li>
  <li class="c-services_item c-services_item_tip1234 g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://nyhederne.tv2.dk/1234" class="c-services_link">Tip os 1234</a></li>
</ul>
    </div>
  </div>

  <div class="tv2-footer_navigation t-bgcolor_offwhite">
    <nav class="tv2-c">

      <ul class="tv2-footernav g-con g-row g-gutter u-space_t-single u-space_b-single">
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Services</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/nyhedsbreve" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Nyhedsbreve</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://nyhederne.tv2.dk/tech/2015-10-09-apps-fra-tv-2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Apps</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://ttv.tv2.dk/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tekst-tv</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://play.tv2.dk/?cid=tv2.dk:footer" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">TV 2 Play</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Etik på TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Seernes redaktør</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Fejl og rettelser</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://privatliv.tv2.dk/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Persondatapolitik</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Om TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Information om TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/job/ledige-stillinger" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Ledige stillinger</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/presse/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Presse</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/soger" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Publikum og deltagere søges</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Kontakt TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/1234" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tip os på 1234</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/kontakt/kontakt-tv-2/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kontakt TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="https://kundeservice.tv2.dk/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kundeservice</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv2media.dk/" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Annoncering</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/ansoegning-om-tilladelse-til-offentlig-visning" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Offentlig fremvisning</a></li>
          </ul>
        </li>
      </ul>

    </nav>
  </div>

  <div class="tv2-footer_logo">
    <div class="tv2-c">
      <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    </div>
  </div>

  <div class="tv2-footer_privacy">
    <div class="tv2-c">
      <a href="http://privatliv.tv2.dk/" class="c-privacy t-color_gray t-hcolor_frontpage" title="Når du besøger tv2.dk sættes der cookies. Læs mere om vores politik for persondata her">Persondata</a>
    </div>
  </div>

</footer>

    <script type="text/javascript" async>
    (function(){
      window._sf_async_config={};
      /** CONFIGURATION START **/
      window._sf_async_config.uid          = 32501;
      window._sf_async_config.domain       = 'tv2.dk';
      window._sf_async_config.path         = '/node/743672';
      window._sf_async_config.useCanonical = false;
      window._sf_async_config.title        = "Roma holder andenpladsen og Napoli smider point";
      window._sf_async_config.sections     = 'sport,sport/fodbold';
      window._sf_async_config.authors      = 'Ritzau';
      window._sf_async_config.useVideo     = true;

      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_chartbeat_tv2_player_strategy.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();

    })();
  </script>        <script>
			var springq =
			springq || [];
			springq.push({
			"s":"tv2iam",
			"cp":"tv2/sport/fodbold/article/743672",
			"url": "http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point"
			});
		</script>
		<noscript>
			<img src="http://tv2iam.tns-gallup.dk/j0=,,,;+,cp=tv2/sport/fodbold/article/743672+url=http://sport.tv2.dk/fodbold/2016-12-22-roma-holder-andenpladsen-og-napoli-smider-point;;;" alt=""/>
		</noscript>
        <script>
          (function() {
              var scr = document.createElement('script');
              scr.type = 'text/javascript'; scr.async = true;
              scr.src = '/sites/all/modules/custom/t2stats/js/t2stats_tns_spring.js';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(scr, s);
          })();
        </script>    <script type="text/javascript" async>
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//pp.lp4.io/app/52/6a/65/526a651fe45a1d475e9019d0.js?ohk5zg';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();
    </script>      <script type="text/javascript">
        window.pp_gemius_identifier = 'cogwrQdA003pz0uSZFQmEsUG7xDZjZs_O.IxSH6LEwn.A7';
        window.pp_gemius_extraparameters = ["section=sport","section=fodbold","author=ritzau"];

        (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript'; scr.async = true;
          scr.src = '//gadk.hit.gemius.pl/xlgemius.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
        })();

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

        (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript'; scr.async = true;
          scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_gemius_custom.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
        })();
      </script><script src="http://sak.userreport.com/tv2/launcher.js" async></script>
      <script>
      DTMQ.push(function(){
      _satellite.pageBottom();
      });
      </script>
</body>
</html>
