<!DOCTYPE html>
<html lang="da-DK" class="site-sport">
<head>

  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="viewport" content="width=device-width,initial-scale=1"/>
  <meta name="msapplication-TileImage" content="/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <meta name="msapplication-TileColor" content="#fff"/>
  <meta name="format-detection" content="telephone=no"/>
  <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <link rel="shortcut icon" href="/favicon.ico" />

  <!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!-- inline base CSS -->
  <style type="text/css" media="screen">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</style>

  <noscript id="tv2css">
    <link rel="stylesheet" href="/sites/all/themes/t2/css/base.min.css?1485258232"/>
  </noscript>

  <script>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</script>
  <!--[if !IE]> -->
  <script data-bundle="app/bundles/common" src="/sites/all/themes/t2/js/common.js?1464253987"></script>
<!-- <![endif]-->
<!--[if IE]>
  <script data-bundle="app/bundles/common-legacy" src="/sites/all/themes/t2/js/common-legacy.js?1464253987"></script>
<![endif]-->

  <meta name="dfp_sport" itemprop="fodbold" />
<meta name="t2video_adunit_name" itemprop="video-1" />
<meta name="dfp_url" itemprop="http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" />
<meta name="dfp_site" itemprop="sport" />
<meta name="dfp_node_type" itemprop="article" />
<meta name="dfp_page_type" itemprop="content" />
<meta name="dfp_is_video_node" itemprop="1" />
<meta property="og:title" itemprop="name" name="title" content="Ekspert efter Eriksen-kritik: Derfor bliver DBU nødt til at handle" />
<meta itemprop="url" property="og:url" content="http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" />
<meta property="og:description" itemprop="description" name="description" content="TV SPORT&#039;s fodboldekspert Kasper Lorentzen bakker Christian Eriksen op, når han siger, at det er vigtigt med en moderne sundhedssektor. " />
<meta property="og:image" itemprop="image" name="twitter:image" content="http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&amp;t[0]=tv2cropping:width=940,height=529&amp;accessToken=aa6f007419c3e572e0d0bf1416bb81b531595bd2cf4eda049647ca81e17d6dae" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="sport.tv2.dk" />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2017-01-24T11:28:54+01:00" />
<meta property="article:modified_time" content="2017-01-24T11:28:54+01:00" />
<meta property="article:section" content="Fodbold" />
<meta property="lp:type" content="article" />
<meta name="twitter:site" content="@tv2danmark" />
<meta name="twitter:card" content="summary_large_image" />
<title>Ekspert efter Eriksen-kritik: Derfor bliver DBU nødt til at handle - TV 2</title>
<!-- Adobe DTM script start staging version-->
<script>
  var dataLayer = {"breadcrumbs":["TV 2","sport","fodbold","2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle"],"pageType":"article","site":"sport","article":{"title":"Ekspert efter Eriksen-kritik: Derfor bliver DBU n\u00f8dt til at handle","decms_id":"30bffccb864c2f28bf446f21ab1da5383b571b5a"}};
  var DTMQ = [];
  (function(){
    var a = "\/\/assets.adobedtm.com\/49b311fcee11b26f2869befb6058172966eeb6ba\/satelliteLib-f8a4d999a70995c6e542e63b86964dae24ac67ca-staging.js";
    var b = document;
    var c='script';
    var d= b.createElement(c);
    d.src=a;
    d.type='text/javascript';
    d.async=true;
    f=b.getElementsByTagName(c)[0];
    f.parentNode.insertBefore(d,f);
    d.onload = function(){
      if(DTMQ && DTMQ.length > 0){
        for(var i = 0; i < DTMQ.length; i++){
          DTMQ[i]();
        }
      }
      DTMQ.push = function(f){f();}
    };
  })();
</script>
<!-- Adobe DTM script end staging version -->
<script>
	var _sf_startpt=(new Date()).getTime();
</script>
<link rel="canonical" href="/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" />
  </head>

<body class="page-article">
  <header class="tv2-header t-bcolor_section lp_header" data-module="app/ui/header">
  <div class="tv2-header_global lp_global">
    <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    <ul class="tv2-globalnav">
  <li class="tv2-globalnav_item tv2-globalnav_item_menu"><a href="/navigation" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="Menu">Menu</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_login"><a href="https://tv2login.dk/ng/profil" class="tv2-globalnav_link" title="TV 2 Login">TV 2 Login</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_search"><a href="http://google.tv2.dk/" class="tv2-globalnav_link" title="Søg på TV 2">Søg</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_play"><a href="http://play.tv2.dk/?cid=tv2.dk:menu" class="tv2-globalnav_link" title="TV 2 Play">TV 2 Play</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_newslive"><a href="http://nyhederne.tv2.dk/live" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="News live">News live</a></li>
</ul>
  </div>
  <script async="async" data-client-id="HGRoTgBsElbLJrH" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.183.js"></script><div class="tv2-header_local lp_local" data-module="app/ui/header-local">
	<nav class="tv2-localnav font-bold">
		<h2 class="tv2-localnav_section t-color_section">
		  <a href="http://sport.tv2.dk/" class="tv2-localnav_section_link font-bolditalic u-text_no-underline t-color_text">Sport</a>
		  <span class="tv2-localnav_section_toggler"></span>
		</h2>
		<ul class="tv2-localnav_list menu-dtm-item-tracking-class">
		  <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/seneste" data-dtm-menu="top" data-dtm-section="Seneste" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Seneste</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold/vm" data-dtm-menu="top" data-dtm-section="VM i håndbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">VM i håndbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/fodbold" data-dtm-menu="top" data-dtm-section="Fodbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Fodbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold" data-dtm-menu="top" data-dtm-section="Håndbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Håndbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/cykling" data-dtm-menu="top" data-dtm-section="Cykling" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Cykling</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/formel-1" data-dtm-menu="top" data-dtm-section="Formel 1" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Formel 1</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/basketball" data-dtm-menu="top" data-dtm-section="Basketball" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Basketball</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/ishockey" data-dtm-menu="top" data-dtm-section="Ishockey" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Ishockey</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/badminton" data-dtm-menu="top" data-dtm-section="Badminton" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Badminton</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/tennis" data-dtm-menu="top" data-dtm-section="Tennis" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Tennis</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/resultater" data-dtm-menu="top" data-dtm-section="Resultater" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Resultater</a></li>
		<li class="tv2-localnav_item"><a href="http://tv.tv2.dk/sportslab" data-dtm-menu="top" data-dtm-section="Sportslab" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sportslab</a></li>
		<li class="tv2-localnav_item"><a href="http://tvtid.tv2.dk/kanal/tv2-sport" data-dtm-menu="top" data-dtm-section="Sport i TV" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sport i TV</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/manager" data-dtm-menu="top" data-dtm-section="Managerspil" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Managerspil</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/podcast" data-dtm-menu="top" data-dtm-section="Podcast" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Podcast</a></li>
		</ul>
	</nav>
</div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/navigation" class="tv2-header_overlay lp_burger-menu" data-defer="*"></div>
</header>

<div class="tv2-c">
  <div class="ad-dyn-sticky ad ad-topbanner" id="topbanner-1" data-ad="topbanner-1" data-sizes-medium="1000x180,930x180" data-sizes-small="320x160"></div>
<div class="ad ad-wallpaper" id="wallpaper-1" data-ad="wallpaper-1" data-sizes-wallpaper="1x1" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperleft" id="skyscraperleft-1" data-ad="skyscraperleft-1" data-sizes-xlarge="160x600,160x601,2x2" data-sizes-skyscrapers="160x600,160x601,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperright" id="skyscraperright-1" data-ad="skyscraperright-1" data-sizes-xlarge="160x600,160x602,2x2" data-sizes-skyscrapers="160x600,160x602,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
</div>

<div class="tv2-body tv2-c">
  <main class="tv2-main">
    <!-- article -->
<article class="o-article g-con g-col">
  <header class="o-article_header g-con g-col g-gutter g-colx">
    <div class="panel-display panel-1col clearfix" id="mini-panel-article_label">
  <div class="panel-panel panel-col">
    <div><div class="o-article_label g-item lp_article-label">
<a href="http://sport.tv2.dk/fodbold" class="c-label font-bolditalic t-bgcolor_sport u-text_no-underline">Fodbold</a>
</div></div>
  </div>
</div>
<h1 class="o-article_headline font-h1 g-item">Ekspert efter Eriksen-kritik: Derfor bliver DBU nødt til at handle</h1>

    <div class="o-article_meta g-item g-colx_full u-space_t-none u-space_b-none">
      <div class="c-timestamp">
  <time datetime="2017-01-24T11:28" class="c-timestamp_published">24. jan. 2017, 11:28</time>
  </div>
    <div class="c-social">
            <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                    <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Ekspert efter Eriksen-kritik: Derfor bliver DBU nødt til at handle&body=http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
          </ul>
  </div>

    </div>
  </header>

  <div class="o-article_wrap g-con g-col g-row_l g-gutter g-colx">

    <div class="o-article_main g-con g-col g-w100pct g-w66pct_l" data-module="app/ui/article">

      <div class="o-article_body rich-content g-item lp_bodytext">

        <!-- media -->
        
        <div class="o-article_body_full">
            <figure class="o-media">
  <picture class="o-image_wrap img-16x9">
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source data-srcset="http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&accessToken=dcc361ac523b98c988d974495eda660220653d74680b3e3359cb0030737bc4d0 140w, http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&accessToken=18a22cb06f08e2d05e976deca991d4cc7a3419112a607d41f7fd60c5afb07424 200w, http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&accessToken=f3e94f542027b2dd0c18a0024e20b0a10b9c154e5585a3c4f70acfa2d0fe81a5 300w, http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&accessToken=5a0cf4f8c02cdb4357342176a648b8a88fe3d79714faea52ccb5c25cccacd12a 480w, http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&accessToken=935e36218c753ce9eb0c6c0a6ac4cfc35f582840bd34567b3d71745d5e585c87 620w, http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&accessToken=aa6f007419c3e572e0d0bf1416bb81b531595bd2cf4eda049647ca81e17d6dae 940w, http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&accessToken=5a2399038418300228db0a87982e1b2bc1ec171117538390ab8ee3f771ce4f56 1240w, http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&accessToken=026f480f2d9ff0fc6f0d637625ab66b43311834f9ea4b893846f6250dcbba4c0 1880w" />
    <!--[if IE 9]></video><![endif]-->
    <img src="http://imbo2.tv2.dk/users/editorial/images/0a76e6c4-b07d-4ba8-b914-852673f77039.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&t%5B1%5D=compress%3Alevel%3D15&accessToken=db9e9a9727c739d7f93859992bbab8ebbf82afe48658f19604af214ad14429f7" class="o-image lazyload" data-sizes="auto" alt="16x9" />
  </picture>
      <figcaption class="o-media_caption u-border_b-single">Christian Eriksen langer ud efter DBU-toppen. Foto: Ólafur Steinar Gestsson / Scanpix Denmark</figcaption>
  </figure>
        </div>

        
        <div class="o-article_byline g-colx_full">
  <div class="c-byline">
      <span class="c-byline_pre font-xs font-regularitalic">af</span>
    <span class="c-byline_author font-xs">
    <a href="/profil/christopher-roth" class="c-byline_author-name font-bold u-text_no-underline">Christopher Roth</a>        </span>
    </div>
</div>
<p class="font-l font-bold">
	TV SPORT&#039;s fodboldekspert Kasper Lorentzen bakker Christian Eriksen op, når han siger, at det er vigtigt med en moderne sundhedssektor. 
</p>
<p>Toppen af Dansk Boldspil Union er igen kommet i modvind.</p>

<p>Først var det landsholdsanfører Simon Kjær og William Kvist, der over for Jyllands-Posten, kritiserede toppen af DBU for manglende vilje til at komme til VM.&nbsp;</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-01-22-landsholdsspillere-langer-ud-efter-dbu-toppen?cid=tv2.dk:Landsholdsspillere%20langer%20ud%20efter%20DBU-toppen:article" class="o-teaser_link" title="Landsholdsspillere langer ud efter DBU-toppen">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=a9b4c6825f39e05b4899f3fd67d02cb6e74562fc85e9a84effbca70a65743aa6 40w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=56d088e671c48bc67fe9d29aee89e0524dfd06823eeae379836df1844c2b591c 80w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=1a15b59f5214b430c1e8d8e3ba10ae19445e6fe3ea69dface54ef4d8ad79fc15 160w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=0147b1973ce71439518ef9b201d590987d3936109af713789c85e6a8b93e1339 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=19eede3be1958b7be33900b40f5ec280afe6c275387969403cc2c617bc40e864 140w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=6b3b1718d0e60b7f0de646676c6c818dfab18ab765c37e8bdc08034c981087dd 200w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=c409574b041151106fd19c4025381b878c550f0e684ddfeb3cf6f8d2aad9b148 300w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=d9f6b9e9f6c63818b91b5c5137e183caf18a7c585fc7fed1be12db596caca3bd 480w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=22c865c995cd1277168a687a1306f20dcaece8b118bf5c03ab61bb700704ae3f 620w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=959dc56d31b1bb62bb4d091e746ef2d4948e4b359c2d7484bb2d775fde5f43d3 940w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=ac0aed63981f44c46dc2a07a032e5ca31fb98fd64e0d5eaf3a623645e73259c8 1240w, //imbo2.tv2.dk/users/editorial/images/28ab84a0-1f0e-46da-b49e-b86ed8790432?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=8638c01ea62a0de1f4f0f22f06f1a3db6316db6d32ebcfc9ee68b5be6463a256 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Landsholdsspillere langer ud efter DBU-toppen
        </h2>
    </header>
  </a>
</article>
</div></div><p>Og senest er det Christian Eriksen, der til Ekstra Bladet har kritiseret DBU for manglende professionalisme.</p>
<div class="o-article_body_left">
<div class="ad ad-rectangle" id="rectangle-2" data-ad="rectangle-2" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>

<p>Tottenham-spilleren savner blandt andet en modernisering af sundhedssektoren, som, han mener, er for 'old school'.&nbsp;</p>

<p>- Han har helt sikkert fat i noget her. Når der bliver forlanget så meget af spillerne, skal facilitererne altså også bare være i orden. DBU bliver nødt til at lytte til de idéer, som spillerne kommer med.</p>

<p>- Så ved jeg godt, at folk snakker om, at spillerne er forkælede, men det er jo trods alt dem, der har erfaringerne, siger Kasper Lorentzen, der er tidligere landsholdsspiller og nuværende fodboldekspert på TV 2 SPORT. </p>

<p>- De (DBU, red.) bliver nødt til at sætte sig ned med spillerne og finde ud af det. Det er ved at udvikle sig til et stort problem, så de bliver nødt til at finde ud af, hvad der skal til for, at målene kan nåes. </p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-01-24-eriksen-langer-ud-efter-uprofessionelle-dbu?cid=tv2.dk:Eriksen%20langer%20ud%20efter%20&#39;uprofessionelle&#39;%20DBU:article" class="o-teaser_link" title="Eriksen langer ud efter &#39;uprofessionelle&#39; DBU">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=1e87ec287e4fe36481f61e292131d8418c87316291d8f804b3bc3bcc060bfcb4 40w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=b44496b06e7abbee44f607fb3ed3921bc5bcc69eb29ef0b5473d5ef6c3055a8a 80w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=c3d484bf5106b38e782ca5e4359fa80d04e75c5e8fecd91b530d10eef5e56b7a 160w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=acbf36ea74c0e66f1bb70c0896ef16af435f2739f40d91df0122a9f2910ebfa2 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=61ca0f4830c7543ee76bdefc787ed873d391f8dff769be1738a94f1af49183aa 140w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=ab46d0e0b57b40d713fd0277ec087c4767bc8645edfe2533d3864503eddaf175 200w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=e81a7504852147b7fe5174aa1963f49669e4facf1c37d141ee51cdde2c97d666 300w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=19e1146a5bb3746ac004efe5ccc668cf34f769bf75780e1bb2ab24e04071f548 480w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=c062e25371e3195f23698f9f125bbeab4874fa92e997b8d1208822e1c3f24c9e 620w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=19813ae1d151559b2ceca21e84e888624078e25a7719ef3829107296d2fba072 940w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=c8e5c74e5345b22e4ca7ebad9746601ab500923e8affc07d0eeb37d3541f1332 1240w, //imbo2.tv2.dk/users/editorial/images/34319d80-4813-4d5e-bb2e-088fe2e85f6c?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=63a9cc3f6dec3d300fd857ce0c8a72fb6da74d43f8600195ef217d17c8f1d1cc 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Eriksen langer ud efter &#39;uprofessionelle&#39; DBU
        </h2>
    </header>
  </a>
</article>
</div></div><p><em>Er spillerne forkælede? </em></p>

<p>- Jeg vil ikke mene, at spillerne er forkælede. De bliver jo presset til at levere, og så har de jo et strammere og hårdere program. Fodbolden udvikler sig sådan, at det hele tiden bliver hårdere. Derfor skal udviklingen også følge med udenfor banen, siger Kasper Lorentzen. </p>

<p>- Det er udenfor banen, at man vinder på de små detaljer. Spillerne er ikke forkælede, de vil bare gerne have den bedste optimering for at præstere.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-01-24-her-er-listen-over-alle-kontroverser-under-dbus-nye-ledelse?cid=tv2.dk:Her%20er%20listen%20over%20alle%20kontroverser%20under%20DBU&#39;s%20nye%20ledelse:article" class="o-teaser_link" title="Her er listen over alle kontroverser under DBU&#39;s nye ledelse">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=094656a179937ca4aef1c0eafb69375e3864a747df819fcd006e7bfc5ddcc7a9 40w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=bf2efb5dc6150cc369873c73eb5995c524586d5d994e92281094b3a92db59482 80w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=3d37b9f390ac3ebe0ed47eaa728d73b1afc27f052919fff8784948d497f44b23 160w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=0bdfc2e599cece346acc076074e23fadd99f28a5c1dd1ff7858db069a6ee6b23 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=e14ab0adcd9dd87073708d584e7e2329968199a0def5ba9913678dd04e9076ea 140w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=5ecba262670077ffa5b192c40755771eea0a161980ec22bf7397e6dfb2328e5f 200w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=f5040200a9dcd64dfe88cc232379a87c3fe6275c553493c49d2fa7ad1b1eeaad 300w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=eb17802df68aeb6b6b5a306616eab8dc921ac281aef162245865c0b2212ced76 480w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=91e4f9d2a7fb683aa2dfddcdbb114265c3b35f010169a2503781c2f7dd3dcbd3 620w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=a1c655ed17aafd77007a9a41b25ae900e3e218eaabfb03557fc411b4adbdab1a 940w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=15fc601338e47c35a58ef43ae8f59637482db183a77fecba18786da38045bac9 1240w, //imbo2.tv2.dk/users/editorial/images/8cd9b286-a846-4f71-9768-496c460a7aea?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=140f0d2c7236cbbeb6907042251877ba2c9f0c711f096362edc5dcd048ebffa4 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Her er listen over alle kontroverser under DBU&#39;s nye ledelse
        </h2>
    </header>
  </a>
</article>
</div></div><h2>Christian Eriksen har det dårligt med at kritisere</h2>

<p>I samme ombæring kritiserede Christian Eriksen også DBU for, at de ikke længere har deres egen kok tilknyttet, og det er særligt vigtigt på udebane. </p>

<p>Også her møder Danmarks nummer 10 opbakning fra sin tidligere landsholdskollega. </p>

<p>- Maden har stor betydning for præstationen. Man kommer rundt til mange kulturer, og hvis man ikke får det, som man er vant til, så falder man også bagud på det område, siger Lorentzen, der desuden mener, at Christian Eriksens kritik er et tegn på, at der er noget helt galt. </p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-01-23-spillerne-langede-ud-efter-dbu-toppen-her-er-direktorens-svar?cid=tv2.dk:Spillerne%20langede%20ud%20efter%20DBU-toppen%3A%20Her%20er%20direkt%C3%B8rens%20svar:article" class="o-teaser_link" title="Spillerne langede ud efter DBU-toppen: Her er direktørens svar">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=8540932cde8e9c097f081e2ed84a39969890dcbee89df74c22bd831ed8b40f63 40w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=c6a5cf31fed3ceba5b68fcb66bc9f52fb1a071a07e57d6622db5b37467fddc85 80w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=05a5d9a1cf1f7fcf434417482a379ab05c2f564c08b8d30da589a2b11a23b034 160w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=52fa8570948c1c783ed809407ba1db392d6315a768c14332ab7ba1e2ae3a1c74 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=fb82c48e8b9d7629d62c4915b30c65b151eaddec986a66cc0a6e0d7560ed1490 140w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=48774b496614fce4c3f75c05a7716cbae984ae505b189f2da43017ba11947452 200w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=8cb3fcbebedc03173ab88a3ccdd9c691bd5e80a2c2dd0666b946d06c28456cf6 300w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=2f240fba9130d711d9402e05f22986fe12a0800b7c5b74ebfa6c9d47955c2ac4 480w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=aa88e44f42d96865e36a9c2c18c6df400a46ee7cbeae693f3f17d59d74f5a203 620w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=5be0fdc269fbf79b92c71a9ad5b319bd62007c5d556d48238e8acdadeeb48b22 940w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=69f5c2e8e7659919ce1bd8c718fa07b786169a4f0f7c07c7764a0d7087d4c48e 1240w, //imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=20b223781916effc3b825a4e908dc9dad80cb5b356e7682cc35f42eadbcdb0a9 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Spillerne langede ud efter DBU-toppen: Her er direktørens svar
        </h2>
    </header>
  </a>
</article>
</div></div><p>- Jeg tror da, at Christian Eriksen har det dårligt over det her. Han er ikke typen, der står frem i medierne, hvis ikke der er et problem. Han har det sikkert elendigt med det, men han er en af dem, der bliver hørt. </p>

<p>Selvom det er en kedelig sag for DBU og landsholdet, så er der dog enkelte lyspunkter at finde ved sagen - og det er tidspunktet.</p>

<p>- Det er godt, at de får taget problemet op, når der stadig er lidt tid før årets første kamp. Det giver muligheden for, at de kan nå at rette op på nogle af tingene, siger Kasper Lorentzen. </p>

<link href="http://tools.tv2.dk/widget/asset/timeline/dist/style.min.css" rel="stylesheet" type="text/css"><!-- 0d269540964e876321709618641b9343 -->
<div class="t2toolbox-timeline t2toolbox" id="t2toolbox-timeline-34552">
    <div class="t2toolbox-header_wrap  t2toolbox-header_image " style="background-image: url(http://imbo2.tv2.dk/users/editorial/images/bc1b6b6f-b4f3-4abc-9454-f5113725bca6?t%5B%5D=tv2cropping%3Awidth%3D1280%2Cheight%3D720%2C&amp;t%5B%5D=maxSize%3Awidth%3D680%2C&amp;accessToken=683e0de589cdb070b2958118b858e459289191d21605e758ef6de343ef0b16b9);">
    <div class="t2toolbox-header_section t-bgcolor_section t-color_white 
                    t2toolbox-header_transparent
                ">
                <div class="t2toolbox-header_caption font-xl font-bold">DBUs seneste år</div>
            </div>
</div>
    <div class="t2toolbox-canvas_wrap">
                    <div class="t2toolbox-card t-color_black t-bgcolor_white">
                <div class="t2toolbox-timeline_year font-h2 font-xl">2013</div>
                                            <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>22. november</small></div>                             <div class="t2toolbox-timeline_header font-bold">Claus Bretton-Meyer ansættes</div>
                                                            <div class="o-article_body_full">
                                    <figure class="o-media">
                                        <picture class="o-image_wrap img-16x9">
                                            <img class="o-image" src="http://imbo2.tv2.dk/users/editorial/images/55207c53-d5c3-4b43-bc3d-3cf7589ca71e?t%5B%5D=tv2cropping%3Awidth%3D1280%2Cheight%3D720%2C&amp;t%5B%5D=maxSize%3Awidth%3D680%2C&amp;accessToken=864b7edcf49620837596e1fd924a07becfc618963ab01f81d13e2ec53c9c00f7">
                                        </picture>
                                        <figcaption class="o-media_caption font-s u-border_b-single">Claus Bretton-Meyer blev ansat i 2013. Thomas Lekfeldt / Scanpix Denmark</figcaption>
                                    </figure>
                                </div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>DBU pr&aelig;senterer Claus Bretton-Meyer som administrerende direkt&oslash;r. Han kommer til at st&aring; i spidsen for den fortsatte udvikling og modernisering af DBU samtidig med, at der sikres en stabil og velfungerende drift, skriver DBU blandt andet p&aring; sin <a href="https://www.dbu.dk/nyheder/2013/november/ceo#LIjSHaM4EzeZMH1O.99">hjemmeside</a>.&nbsp;</div>
                            </div>
                        </div>
                            </div>
                    <div class="t2toolbox-card t-color_black t-bgcolor_white">
                <div class="t2toolbox-timeline_year font-h2 font-xl">2014</div>
                                            <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>1. marts</small></div>                             <div class="t2toolbox-timeline_header font-bold">Bretton-Meyer tiltræder</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Claus Bretton Meyer tiltr&aelig;der som direkt&oslash;r. Han afl&oslash;ser generalsekret&aelig;r Jim Stjerne Hansen, der har st&aring;et i spidsen for DBU i et kvart &aring;rhundrede.&nbsp;</div>

<div>Blot en uge efter sin tiltr&aelig;den fyrer Bretton-Meyer den mange&aring;rige kommunikationschef Lars Berendt.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>30. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">To chefer får sparket</div>
                                                            <div class="o-article_body_full">
                                    <figure class="o-media">
                                        <picture class="o-image_wrap img-16x9">
                                            <img class="o-image" src="http://imbo2.tv2.dk/users/editorial/images/7c9b7bb6-8534-4dac-b210-879881acc6b8?t%5B%5D=tv2cropping%3Awidth%3D1280%2Cheight%3D720%2C&amp;t%5B%5D=maxSize%3Awidth%3D680%2C&amp;accessToken=4cce5ee17e8b9c78fc7b29c2ac39bf5b506cefeac4191ffb6b816cba6c422a17">
                                        </picture>
                                        <figcaption class="o-media_caption font-s u-border_b-single">Elitechef John Helt indgik ikke i fremtidsplanerne, lød begrundelsen for fyringen. Torkil Adsersen / ScanpixDenmark</figcaption>
                                    </figure>
                                </div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Oprydningen forts&aelig;tter, da udviklingschef Poul Gilling og elitechef John Helt ligeledes f&aring;r sparket.&nbsp;</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>30. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">Flere fyringer</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Yderligere ni personer bliver fyret i DBU. Denne gang er der dog ikke tale om chefer, ligesom ved de f&oslash;rste tre afskedigelser.&nbsp;</div>

<div>-&nbsp;Vi g&oslash;r det, fordi DBU er presset &oslash;konomisk, siger kommunikationschef Jakob H&oslash;yer til <a href="http://www.tipsbladet.dk/nyhed/generelle/dbu-fyrer-ni-er-presset-paa-oekonomien">Tipsbladet</a>.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>31. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">Ligalandsholdstur spares væk</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>DBU meddeler, at man dropper den &aring;rlige ligalandsholdstur i januar af sparehensyn. Beslutningen bliver m&oslash;dt med h&aring;rd kritik af den dav&aelig;rende landstr&aelig;ner, Morten Olsen.&nbsp;</div>
                            </div>
                        </div>
                            </div>
                    <div class="t2toolbox-card t-color_black t-bgcolor_white">
                <div class="t2toolbox-timeline_year font-h2 font-xl">2015</div>
                                            <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>18. februar</small></div>                             <div class="t2toolbox-timeline_header font-bold">Forhandling om landsholdsaftale strander</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>DBU og Spillerforeningen er ved at genforhandle landsholdsaftalen. Det er der ikke noget odi&oslash;st i, indtil DBU udsender en pressemeddelelse med beskeden om at <a href="https://www.dbu.dk/nyheder/2015/februar/forhandlnger_strandet">forhandlingerne er strandet</a>.&nbsp;</div>

<div>DBU l&aelig;gger pres p&aring; spillerne ved at udsende et ultimatum. <a href="https://www.dbu.dk/~/media/Files/DBU_Broendby/Juridisk/Brev%20til%20bruttotrup.pdf">Underskrev dette brev</a>, hvis du fortsat vil spille p&aring; landsholdet.&nbsp;</div>

<div>&nbsp;</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>27. februar</small></div>                             <div class="t2toolbox-timeline_header font-bold">Spillerboykot og ingen festinvitation til landstræneren</div>
                                                            <div class="o-article_body_full">
                                    <figure class="o-media">
                                        <picture class="o-image_wrap img-16x9">
                                            <img class="o-image" src="http://imbo2.tv2.dk/users/editorial/images/0ff942a8-2f97-401c-8ca6-66819ac92ec6?t%5B%5D=tv2cropping%3Awidth%3D1280%2Cheight%3D720%2C&amp;t%5B%5D=maxSize%3Awidth%3D680%2C&amp;accessToken=e85ebde3731ba301a5065cf511bc09d059e391b9471165e53228f85c15478e24">
                                        </picture>
                                        <figcaption class="o-media_caption font-s u-border_b-single">Den daværende landstræner Morten Olsen blev ikke inviteret til Dansk Fodbold Award. Claus Bech / Scanpix Denmark</figcaption>
                                    </figure>
                                </div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Spillerne afviser brevet og boykotter i stedet Dansk Fodbold Award. Det er DBU&rsquo;s awardshow, og selvom alle spillerne er inviteret, s&aring; f&aring;r DBU ikke ikke inviteret landstr&aelig;ner Morten Olsen. Den manglende invitation begrundes med en &rsquo;<a href="http://ekstrabladet.dk/sport/fodbold/landsholdsfodbold/hovsa-dbu-glemte-at-invitere-morten-olsen/5462186">administrativ fejl</a>&rsquo;.&nbsp;</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>17. marts</small></div>                             <div class="t2toolbox-timeline_header font-bold">Morten Olsen: Jeg stopper som landstræner</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Landstr&aelig;neren kommer ikke til at forl&aelig;nge sin kontrakt, n&aring;r den udl&oslash;ber i sommeren 2016. <a href="http://sport.tv2.dk/fodbold/2015-03-17-her-siger-en-roert-olsen-stop-som-landstraener">Det fort&aelig;ller han p&aring; et pressem&oslash;de</a>.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>24. marts</small></div>                             <div class="t2toolbox-timeline_header font-bold">Landsholdsaftale er på plads</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Efter flere ugers konflikt indg&aring;r DBU og Spillerforeningen en ny <a href="https://www.dbu.dk/nyheder/2015/marts/dbu_spf">landsholdsaftale</a>, der g&aelig;lder for herrernes A- og U21-landshold og kvindernes A-landshold. Dermed slipper Morten Olsen for at udtage amat&oslash;rer til venskabskampen mod USA.&nbsp;</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>17. november</small></div>                             <div class="t2toolbox-timeline_header font-bold">Danmark misser EM i Frankrig</div>
                                                            <div class="o-article_body_full">
                                    <figure class="o-media">
                                        <picture class="o-image_wrap img-16x9">
                                            <img class="o-image" src="http://imbo2.tv2.dk/users/editorial/images/b276e054-6c02-49e3-b7b0-3e2fcd2135e1?t%5B%5D=tv2cropping%3Awidth%3D1280%2Cheight%3D720%2C&amp;t%5B%5D=maxSize%3Awidth%3D680%2C&amp;accessToken=4571b4470110e37368f9fd2eeef02e3dc7b9224ff9429ead6eac4eea20e19d84">
                                        </picture>
                                        <figcaption class="o-media_caption font-s u-border_b-single">Danmark tabte sammenlagt til Sverige. Claus Bech / Scanpix Denmark</figcaption>
                                    </figure>
                                </div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Danmark taber sammenlagt 4-3 til Sverige i to play off-kampe og kommer ikke med til EM i Frankrig.&nbsp;</div>

<div>Morten Olsen forlader sin stilling som landstr&aelig;ner et halvt &aring;r f&oslash;r kontrakten udl&oslash;ber.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>10. december</small></div>                             <div class="t2toolbox-timeline_header font-bold">Åge Hareide bliver ny landstræner</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Nordmanden &Aring;ge Hareide pr&aelig;senteres som Morten Olsens afl&oslash;ser. Han har skrevet under p&aring; en to&aring;rig aftale.</div>
                            </div>
                        </div>
                            </div>
                    <div class="t2toolbox-card t-color_black t-bgcolor_white">
                <div class="t2toolbox-timeline_year font-h2 font-xl">2016</div>
                                            <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>4. juli</small></div>                             <div class="t2toolbox-timeline_header font-bold">Ny strid mellem DBU og Spillerforeningen</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>DBU og Spillerforeningen strides om et millionbel&oslash;b. De er uenige om, <a href="http://sport.tv2.dk/fodbold/2016-07-04-spillerforeningen-og-dbu-strides-om-millionbelob">hvordan landsholdsaftalen skal l&aelig;ses</a>. &nbsp;</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>6. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">U21-landsholdet er klar til EM</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>U21-landsholdet kvalificerer sig til EM i Polen 2017.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>20. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">Kvinderne er også EM-klar</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Kvindelandsholdet sl&aring;r Sverige med 2-0 og er ogs&aring; EM-klar. Deres slutrunde spilles i Holland, ligeledes i 2017.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>22. november</small></div>                             <div class="t2toolbox-timeline_header font-bold">DBU taber voldgiftssag til Spillerforeningen</div>
                                                            <div class="o-article_body_full">
                                    <figure class="o-media">
                                        <picture class="o-image_wrap img-16x9">
                                            <img class="o-image" src="http://imbo2.tv2.dk/users/editorial/images/aef569e5-6f70-4c8b-8b58-8834e4e8b669?t%5B%5D=tv2cropping%3Awidth%3D1280%2Cheight%3D720%2C&amp;t%5B%5D=maxSize%3Awidth%3D680%2C&amp;accessToken=fb068c57b03c0a36615d0a53bb6b902ff1f8f0f6f33fec450f18be15fc4999b2">
                                        </picture>
                                        <figcaption class="o-media_caption font-s u-border_b-single">De danske kvinder jubler over sejren over Sverige d. 20. september, som kvalificerede dem til EM i Holland til sommer. Henning Bagger / Scanpix Denmark</figcaption>
                                    </figure>
                                </div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div><a href="http://sport.tv2.dk/fodbold/2016-11-22-dbu-taber-millionstrid-til-spillerforeningen">DBU taber voldgiftssagen mod Spillerforeningen</a> og skal betale omkring tre millioner kroner.</div>

<div>Simon Kj&aelig;r udtaler, at &rsquo;den her afg&oslash;relse underbygger det, vi har v&aelig;ret overbevist om i hele forl&oslash;bet&rsquo;.</div>

<div>Claus Bretton-Meyer siger til geng&aelig;ld: &rsquo;Hvis vi havde kendt det her i dag, havde vi forhandlet videre og ikke skrevet under p&aring; aftalen.&rsquo;</div>
                            </div>
                        </div>
                            </div>
                    <div class="t2toolbox-card t-color_black t-bgcolor_white">
                <div class="t2toolbox-timeline_year font-h2 font-xl">2017</div>
                                            <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>22. januar</small></div>                             <div class="t2toolbox-timeline_header font-bold">Kjær og Kvist: Vi bliver modarbejdet af DBU</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Landsholdets anf&oslash;rer Simon Kj&aelig;r retter sammen med William Kvist skarp kritik mod DBU. I <a href="http://jyllands-posten.dk/sport/fodbold/landshold/ECE9310230/william-kvist-og-simon-kjaer-det-foeles-som-om-at-nogen-i-dbu-har-et-maal-om-at-vi-ikke-kommer-til-rusland/">Jyllands Posten</a> siger spillerne, at de blandt andet f&oslash;ler, at de modarbejdes af DBU.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>24. januar</small></div>                             <div class="t2toolbox-timeline_header font-bold">Eriksen savner professionalisme i DBU</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>I et interview med <a href="http://ekstrabladet.dk/sport/fodbold/landsholdsfodbold/eriksen-i-opsigtsvaekkende-interview-bliv-nu-professionelle-dbu/6503856">Ekstra Bladet</a> efterlyser Christian Eriksen mere professionalisme omkring landsholdet. Is&aelig;r hvad ang&aring;r behandling af spillerne.&nbsp;</div>

<div>- Fodbolden har udviklet sig og der er ogs&aring; p&aring; den front sket en modernisering. Det handler i dag ikke bare om at sm&oslash;re en spiller ind i olie, siger han blandt andet.</div>
                            </div>
                        </div>
                            </div>
            </div><!-- end canvas_wrap -->
    <div class="t2toolbox-footer_wrap font-xs t-color_gray">
    <div class="t2toolbox-footer">
                                            <span class="t2toolbox-footer_link">
                    Foto: 
                                            Ólafur Steinar Gestsson / Scanpix Denmark                                    </span>
                        </div>
</div>
</div>
<script>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</script>
<script src="http://tools.tv2.dk/widget/asset/timeline/dist/app.min.js" type="text/javascript"></script>
      </div>

        <div class="o-article_footer g-con g-col">

          <div class="g-item">
    <div class="c-social">
          <h2 class="c-social_headline font-h4">Del</h2>
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                    <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Ekspert efter Eriksen-kritik: Derfor bliver DBU nødt til at handle&body=http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
          </ul>
  </div>

</div>            <section class="g-con g-col">
            <header class="o-group_header g-item">
                <h2 class="o-group_headline font-bolditalic u-border_b-double u-align_left t-color_sport">Se også</h2>
            </header>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/fodbold/2017-01-24-eriksen-langer-ud-efter-uprofessionelle-dbu" class="o-teaser_link" title="Eriksen langer ud efter 'uprofessionelle' DBU">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Eriksen langer ud efter 'uprofessionelle' DBU                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/fodbold/2017-01-23-spillerne-langede-ud-efter-dbu-toppen-her-er-direktorens-svar" class="o-teaser_link" title="Spillerne langede ud efter DBU-toppen: Her er direktørens svar">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Spillerne langede ud efter DBU-toppen: Her er direktørens svar                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/fodbold/2017-01-22-landsholdsspillere-langer-ud-efter-dbu-toppen" class="o-teaser_link" title="Landsholdsspillere langer ud efter DBU-toppen">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Landsholdsspillere langer ud efter DBU-toppen                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                    </section>
              <!-- footer -->

        </div>

      <div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="js-article_more_defer lp_subsection" data-defer="base,small,medium"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection js-article_more_defer" data-defer="base,small,medium"></div>
      </div>

    <aside class="o-article_sidebar g-con g-col g-w100pct g-w33pct_l">

        <div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/most_popular" class="g-con g-col lp_most-viewed"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-1" data-ad="rectangle-1" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_sidebar_recomended/sport" class="g-con g-col g-row_m g-col_l"></div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_sidebar_opinion/sport" class="g-con g-col lp_latest-blogs"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-3" data-ad="rectangle-3" data-sizes-large="300x250" data-sizes-small=""></div>
</div>

      </aside>
    
  </div>

</article>
<!-- /article -->

<div class="ad ad-newtakeover ad-newtakeover-1"></div>

<!-- crosspromo -->
<div class="o-crosspromo g-con g-col">

  <div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" data-component-url=""></div>
<div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="lp_subsection"></div>
<section class="o-deck g-con g-col g-colx">
	<div class="ad ad-wide" id="wide-1" data-ad="wide-1" data-sizes-xlarge="1260x581,1260x180,1000x581,1000x180,930x600,930x180,728x90" data-sizes-medium="1000x581,1000x180,930x600,930x180,728x90" data-sizes-small="320x577,320x50,320x80,320x100,320x160"></div>
</section>
<div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection"></div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/cross_promo" class="lp_tv2now"></div>

</div>
<!-- /crosspromo -->
  </main>
</div>

<footer class="tv2-footer">

  <div class="tv2-footer_services">
    <div class="tv2-c">
      <ul class="c-services g-con g-row g-gutter u-space_t-single u-space_b-single font-bolditalic menu-dtm-item-tracking-class">
  <li class="c-services_item c-services_item_weather g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://vejret.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Vejrudsigt" class="c-services_link">Vejrudsigt</a></li>
  <li class="c-services_item c-services_item_tvguide g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://tvtid.tv2.dk/tv-guiden" data-dtm-menu="footer" data-dtm-section="Tv-guide" class="c-services_link">Tv-guide</a></li>
  <li class="c-services_item c-services_item_recepies g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://mad.tv2.dk/opskrifter" data-dtm-menu="footer" data-dtm-section="Opskrifter" class="c-services_link">Opskrifter</a></li>
  <li class="c-services_item c-services_item_tip1234 g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://nyhederne.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os 1234" class="c-services_link">Tip os 1234</a></li>
</ul>
    </div>
  </div>

  <div class="tv2-footer_navigation t-bgcolor_offwhite">
    <nav class="tv2-c">

      <ul class="tv2-footernav g-con g-row g-gutter u-space_t-single u-space_b-single menu-dtm-item-tracking-class">
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Services</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/nyhedsbreve" data-dtm-menu="footer" data-dtm-section="Nyhedsbreve" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Nyhedsbreve</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://nyhederne.tv2.dk/tech/2015-10-09-apps-fra-tv-2" data-dtm-menu="footer" data-dtm-section="Apps" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Apps</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://ttv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Tekst-tv" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tekst-tv</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://play.tv2.dk/?cid=tv2.dk:footer" data-dtm-menu="footer" data-dtm-section="TV 2 Play" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">TV 2 Play</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Etik på TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Seernes redaktør" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Seernes redaktør</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Fejl og rettelser" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Fejl og rettelser</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://privatliv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Persondatapolitik" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Persondatapolitik</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Om TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Information om TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Information om TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/job/ledige-stillinger" data-dtm-menu="footer" data-dtm-section="Ledige stillinger" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Ledige stillinger</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/presse/" data-dtm-menu="footer" data-dtm-section="Presse" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Presse</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/soger" data-dtm-menu="footer" data-dtm-section="Publikum og deltagere søges" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Publikum og deltagere søges</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Kontakt TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os på 1234" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tip os på 1234</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/kontakt/kontakt-tv-2/" data-dtm-menu="footer" data-dtm-section="Kontakt TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kontakt TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="https://kundeservice.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Kundeservice" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kundeservice</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv2media.dk/" data-dtm-menu="footer" data-dtm-section="Annoncering" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Annoncering</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/ansoegning-om-tilladelse-til-offentlig-visning" data-dtm-menu="footer" data-dtm-section="Offentlig fremvisning" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Offentlig fremvisning</a></li>
          </ul>
        </li>
      </ul>

    </nav>
  </div>

  <div class="tv2-footer_logo">
    <div class="tv2-c">
      <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    </div>
  </div>

  <div class="tv2-footer_privacy">
    <div class="tv2-c">
      <a href="http://privatliv.tv2.dk/" class="c-privacy t-color_gray t-hcolor_frontpage" title="Når du besøger tv2.dk sættes der cookies. Læs mere om vores politik for persondata her">Persondata</a>
    </div>
  </div>

</footer>

    <script type="text/javascript" async>
    (function(){
      window._sf_async_config={};
      /** CONFIGURATION START **/
      window._sf_async_config.uid          = 32501;
      window._sf_async_config.domain       = 'tv2.dk';
      window._sf_async_config.path         = '/node/800372';
      window._sf_async_config.useCanonical = false;
      window._sf_async_config.title        = "Ekspert efter Eriksen-kritik: Derfor bliver DBU nødt til at handle";
      window._sf_async_config.sections     = 'sport,sport/fodbold';
      window._sf_async_config.authors      = 'Christopher Roth';
      window._sf_async_config.useVideo     = true;

      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_chartbeat_tv2_player_strategy.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();

    })();
  </script>        <script>
			var springq =
			springq || [];
			springq.push({
			"s":"tv2iam",
			"cp":"tv2/sport/fodbold/article/800372",
			"url": "http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle"
			});
		</script>
		<noscript>
			<img src="http://tv2iam.tns-gallup.dk/j0=,,,;+,cp=tv2/sport/fodbold/article/800372+url=http://sport.tv2.dk/fodbold/2017-01-24-ekspert-efter-eriksen-kritik-derfor-bliver-dbu-noedt-til-at-handle;;;" alt=""/>
		</noscript>
        <script>
          (function() {
              var scr = document.createElement('script');
              scr.type = 'text/javascript'; scr.async = true;
              scr.src = '/sites/all/modules/custom/t2stats/js/t2stats_tns_spring.js';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(scr, s);
          })();
        </script>    <script type="text/javascript" async>
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//pp.lp4.io/app/52/6a/65/526a651fe45a1d475e9019d0.js?oj99gk';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();
    </script>      <script type="text/javascript">
        window.pp_gemius_identifier = 'cogwrQdA003pz0uSZFQmEsUG7xDZjZs_O.IxSH6LEwn.A7';
        window.pp_gemius_extraparameters = ["section=sport","section=fodbold","author=christopher_roth"];

        (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript'; scr.async = true;
          scr.src = '//gadk.hit.gemius.pl/xlgemius.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
        })();

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

        (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript'; scr.async = true;
          scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_gemius_custom.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
        })();
      </script><script src="http://sak.userreport.com/tv2/launcher.js" async></script>
      <script>
      DTMQ.push(function(){
      _satellite.pageBottom();
      });
      </script>
</body>
</html>
