<!DOCTYPE html>
<html lang="da-DK" class="site-sport">
<head>

  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>
  <meta name="viewport" content="width=device-width,initial-scale=1"/>
  <meta name="msapplication-TileImage" content="/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <meta name="msapplication-TileColor" content="#fff"/>
  <meta name="format-detection" content="telephone=no"/>
  <link rel="apple-touch-icon-precomposed" href="/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <link rel="shortcut icon" href="/favicon.ico" />

  <!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!-- inline base CSS -->
  <style type="text/css" media="screen">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</style>

  <noscript id="tv2css">
    <link rel="stylesheet" href="/sites/all/themes/t2/css/base.min.css?1486492121"/>
  </noscript>

  <script>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</script>
  
  <meta name="dfp_sport" itemprop="fodbold" />
<meta name="t2video_adunit_name" itemprop="video-1" />
<meta name="dfp_url" itemprop="http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" />
<meta name="dfp_site" itemprop="sport" />
<meta name="dfp_node_type" itemprop="article" />
<meta name="dfp_page_type" itemprop="content" />
<meta name="dfp_is_video_node" itemprop="1" />
<meta property="og:title" itemprop="name" name="title" content="Sevilla brænder straffespark i nullert mod Villarreal" />
<meta itemprop="url" property="og:url" content="http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" />
<meta property="og:description" itemprop="description" name="description" content="Samir Nasri kunne ikke score fra 11 meter, og så fik Sevilla kun et enkelt point ud af hjemmekampen." />
<meta property="og:image" itemprop="image" name="twitter:image" content="http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&amp;t[0]=tv2cropping:width=940,height=529&amp;accessToken=a8d8eac4fc5d4cbe18a34b15b91a57c219d1efe8cd13b417c8521f1ae1618e89" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="sport.tv2.dk" />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2017-02-05T14:24:13+01:00" />
<meta property="article:modified_time" content="2017-02-05T14:24:13+01:00" />
<meta property="article:section" content="Fodbold" />
<meta property="lp:type" content="article" />
<meta name="twitter:site" content="@tv2danmark" />
<meta name="twitter:card" content="summary_large_image" />
<title>Sevilla brænder straffespark i nullert mod Villarreal - TV 2</title>
<!-- Adobe DTM script start production version-->
<script>
  var dataLayer = {"breadcrumbs":["TV 2","sport","fodbold","2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal"],"pageType":"article","site":"sport","article":{"title":"Sevilla br\u00e6nder straffespark i nullert mod Villarreal","decms_id":"2e338abf9897b02f88026d931329a8b6933bef60"}};
  var DTMQ = [];
  (function(){
    var a = "\/\/assets.adobedtm.com\/49b311fcee11b26f2869befb6058172966eeb6ba\/satelliteLib-f8a4d999a70995c6e542e63b86964dae24ac67ca.js";
    var b = document;
    var c='script';
    var d= b.createElement(c);
    d.src=a;
    d.type='text/javascript';
    d.async=true;
    f=b.getElementsByTagName(c)[0];
    f.parentNode.insertBefore(d,f);
    d.onload = function(){
      if(DTMQ && DTMQ.length > 0){
        for(var i = 0; i < DTMQ.length; i++){
          DTMQ[i]();
        }
      }
      DTMQ.push = function(f){f();}
    };
  })();
</script>
<!-- Adobe DTM script end production version -->
<script>
	var _sf_startpt=(new Date()).getTime();
</script>
      <!-- BEGIN TRACKJS -->
      <script type="text/javascript">
        if (Math.random() < 3/100) {
          window._trackJs = {
            token: '8555ea1fb34d4e6eae4f3cabfba6ca3c',
            enabled: true,
          };
          (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; scr.async = true;
            scr.src = '//d2zah9y47r7bi2.cloudfront.net/releases/current/tracker.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(scr, s);
          })();
        }
      </script>
      <!-- END TRACKJS --><link rel="canonical" href="/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" />
  </head>

<body class="page-article">
  <header class="tv2-header t-bcolor_section lp_header" data-module="app/ui/header">
  <div class="tv2-header_global lp_global">
    <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    <ul class="tv2-globalnav">
  <li class="tv2-globalnav_item tv2-globalnav_item_menu"><a href="/navigation" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="Menu">Menu</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_login"><a href="https://tv2login.dk/ng/profil" class="tv2-globalnav_link" title="TV 2 Login">TV 2 Login</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_search"><a href="http://google.tv2.dk/" class="tv2-globalnav_link" title="Søg på TV 2">Søg</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_play"><a href="http://play.tv2.dk/?cid=tv2.dk:menu" class="tv2-globalnav_link" title="TV 2 Play">TV 2 Play</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_newslive"><a href="http://nyhederne.tv2.dk/live" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="News live">News live</a></li>
</ul>
  </div>
  <script async="async" data-client-id="HGRoTgBsElbLJrH" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.183.js"></script><div class="tv2-header_local lp_local" data-module="app/ui/header-local">
	<nav class="tv2-localnav font-bold">
		<h2 class="tv2-localnav_section t-color_section">
		  <a href="http://sport.tv2.dk/" class="tv2-localnav_section_link font-bolditalic u-text_no-underline t-color_text">Sport</a>
		  <span class="tv2-localnav_section_toggler"></span>
		</h2>
		<ul class="tv2-localnav_list menu-dtm-item-tracking-class">
		  <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/seneste" data-dtm-menu="top" data-dtm-section="Seneste" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Seneste</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold/vm" data-dtm-menu="top" data-dtm-section="VM i håndbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">VM i håndbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/fodbold" data-dtm-menu="top" data-dtm-section="Fodbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Fodbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold" data-dtm-menu="top" data-dtm-section="Håndbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Håndbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/cykling" data-dtm-menu="top" data-dtm-section="Cykling" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Cykling</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/formel-1" data-dtm-menu="top" data-dtm-section="Formel 1" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Formel 1</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/basketball" data-dtm-menu="top" data-dtm-section="Basketball" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Basketball</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/ishockey" data-dtm-menu="top" data-dtm-section="Ishockey" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Ishockey</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/badminton" data-dtm-menu="top" data-dtm-section="Badminton" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Badminton</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/tennis" data-dtm-menu="top" data-dtm-section="Tennis" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Tennis</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/resultater" data-dtm-menu="top" data-dtm-section="Resultater" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Resultater</a></li>
		<li class="tv2-localnav_item"><a href="http://tv.tv2.dk/sportslab" data-dtm-menu="top" data-dtm-section="Sportslab" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sportslab</a></li>
		<li class="tv2-localnav_item"><a href="http://tvtid.tv2.dk/kanal/tv2-sport" data-dtm-menu="top" data-dtm-section="Sport i TV" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sport i TV</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/manager" data-dtm-menu="top" data-dtm-section="Managerspil" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Managerspil</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/podcast" data-dtm-menu="top" data-dtm-section="Podcast" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Podcast</a></li>
		</ul>
	</nav>
</div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/navigation" class="tv2-header_overlay lp_burger-menu" data-defer="*"></div>
</header>

<div class="tv2-c">
  <div class="ad-dyn-sticky ad ad-topbanner" id="topbanner-1" data-ad="topbanner-1" data-sizes-medium="1000x180,930x180" data-sizes-small="320x160"></div>
<div class="ad ad-wallpaper" id="wallpaper-1" data-ad="wallpaper-1" data-sizes-wallpaper="1x1" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperleft" id="skyscraperleft-1" data-ad="skyscraperleft-1" data-sizes-xlarge="160x600,160x601,2x2" data-sizes-skyscrapers="160x600,160x601,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperright" id="skyscraperright-1" data-ad="skyscraperright-1" data-sizes-xlarge="160x600,160x602,2x2" data-sizes-skyscrapers="160x600,160x602,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
</div>

<div class="tv2-body tv2-c">
  <main class="tv2-main">
    <!-- article -->
<article class="o-article g-con g-col">
  <header class="o-article_header g-con g-col g-gutter g-colx">
    <div class="o-article_label g-item lp_article-label ">
  <a href="//sport.tv2.dk/taxonomy/term/452" class="c-label font-bolditalic u-text_no-underline t-bgcolor_sport ">Fodbold</a>
</div><h1 class="o-article_headline font-h1 g-item">Sevilla brænder straffespark i nullert mod Villarreal</h1>

    <div class="o-article_meta g-item g-colx_full u-space_t-none u-space_b-none">
      <div class="c-timestamp">
  <time datetime="2017-02-05T14:24" class="c-timestamp_published">05. feb. 2017, 14:24</time>
  </div>
    <div class="c-social">
            <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                    <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Sevilla brænder straffespark i nullert mod Villarreal&body=http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
          </ul>
  </div>

    </div>
  </header>

  <div class="o-article_wrap g-con g-col g-row_l g-gutter g-colx">

    <div class="o-article_main g-con g-col g-w100pct g-w66pct_l" data-module="app/ui/article">

      <div class="o-article_body rich-content g-item lp_bodytext">

        <!-- media -->
        
        <div class="o-article_body_full">
            <figure class="o-media">
  <picture class="o-image_wrap img-16x9">
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source data-srcset="http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&accessToken=1cebabb3634ea4e500856fff1a7eeb516ff3adf28e06a3aa7e729514e9dd3ae5 140w, http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&accessToken=94f02418963a843fc33c0f191ff167ca4168e86c9569fedd2fc03e5b84445a01 200w, http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&accessToken=41a74a511020dc4c2fecf8c911f18898817e329a2dcc5cddc8a24c39a9d0f609 300w, http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&accessToken=3a21970dd1aa1ca5061d449f66822980d8f31271881d474b59021e51ab08a2ed 480w, http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&accessToken=7f722cf4ebd587d49da807ba5e649fbf5673ee5d8e952b62eb697d6b6d27bd39 620w, http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&accessToken=a8d8eac4fc5d4cbe18a34b15b91a57c219d1efe8cd13b417c8521f1ae1618e89 940w, http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&accessToken=cf3a790a2280a1e2d973a8821f2fe5eb10d3d78a26ca4ed5193a7023d83e1c8f 1240w, http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&accessToken=20948c45c023e227ba84170dba1ca66e4da5f44ccda25470d6f21c26691538df 1880w" />
    <!--[if IE 9]></video><![endif]-->
    <img src="http://imbo2.tv2.dk/users/editorial/images/9de4bd7e-8094-4350-b06e-8571ba67b7d8.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&t%5B1%5D=compress%3Alevel%3D15&accessToken=b63e24f4bb09134dfe646f811929230aaa5ba3fc8f2270961f075f995ab3fa28" class="o-image lazyload" data-sizes="auto" alt="16x9" />
  </picture>
      <figcaption class="o-media_caption u-border_b-single">Nasri blev dagens skurk Foto: MIGUEL RIOPA / Scanpix Denmark</figcaption>
  </figure>
        </div>

        
        <div class="o-article_byline g-colx_full">
  <div class="c-byline">
      <span class="c-byline_pre font-xs font-regularitalic">af</span>
    <span class="c-byline_author font-xs">
    <a href="mailto:netnyheder@tv2.dk" class="c-byline_author-name font-bold u-text_no-underline">Ritzau</a>        </span>
    </div>
</div>
<p class="font-l font-bold">
	Samir Nasri kunne ikke score fra 11 meter, og så fik Sevilla kun et enkelt point ud af hjemmekampen.
</p>
<p>Sevilla måtte søndag indkassere sit blot andet pointtab på hjemmebane i denne sæson i Primera Division.</p>

<p>Den spanske fodboldklub måtte nøjes med 0-0 hjemme mod Villarreal, der omvendt spillede uafgjort for sjette gang af ti mulige på udebane.</p>

<p>Sevilla havde fem minutter inde i anden halvleg en gylden mulighed for at score, da Villarreals Mario Gaspar Perez begik et klodset straffespark.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-02-05-arsenal-stjerne-i-kaempe-broler-likede-wenger-out-tweet?cid=tv2.dk:Arsenal-stjerne%20i%20k%C3%A6mpe%20br%C3%B8ler%3A%20Likede%20&#39;Wenger%20out&#39;-tweet:article" class="o-teaser_link" title="Arsenal-stjerne i kæmpe brøler: Likede &#39;Wenger out&#39;-tweet">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=43e7433c73855810d3aeaa3722aa25cc01aa4630ed73ea3da904e3125ad015b8 40w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=8c56df2da8fa64b8459b54a1aadd5f4832fb3e706a8933de03b1db05428f02bd 80w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=f4931d924567e1e858c14c7331605e6d8cf77197d40bb8d67fe9e727f3886ebd 160w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=d0144914cf09b5e6362eec9f6616fe0e8c42d8270033a54a073cd0611e69d189 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=599fad0603681746b180857327a2c25bb0b4f1530d8dced16dd3a9ea4a2576e8 140w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=6a504b184e8078543b9bf897afe359efb4def9abc56a242982fc1287a4b88cd2 200w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=b58dc749a214f804c70a2e2519f9e5c3f44cdb288b8618ce93d6738d6ed31254 300w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=74841f81f61506173df0af22e77c9416ee77531af85e1f897e7f7697df3b1af7 480w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=be576a10ae4c868d48d43ceaa56fd3fd5c42a20251d8428f25744e606dbb012d 620w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=b479b9b2d6e77dfd5b2ba3e2b248067915c32f2fbe26f09ae314ea7ec5b9f3fb 940w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=bfb3677fe8019b425804be5c20c31ae835b18db421236500f38d0ba591109f9d 1240w, //imbo2.tv2.dk/users/editorial/images/8ba186f1-c359-49ea-80ab-2757331e919a?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=e74bce2251ebc5a1d1656378e6e2dbc73787135b39d3858a1181bdf303f1d916 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Arsenal-stjerne i kæmpe brøler: Likede &#39;Wenger out&#39;-tweet
        </h2>
    </header>
  </a>
</article>
</div></div><div class="o-article_body_left">
<div class="ad ad-rectangle" id="rectangle-2" data-ad="rectangle-2" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<p>Villarreals målmand, Sergio Asenjo, reddede imidlertid straffesparket fra Samir Nasri.</p>

<p>Otte minutter før tid var målmanden igen vaks og leverede en meget flot redning, da Sevillas indskiftede Vicente Iborra forsøgte sig med et hovedstød.</p>

<p>Sevilla er nummer tre i Primera Division med 43 point for 21 kampe.</p>

<p>Real Madrid fører ligaen med 46 point for 19 kampe, mens FC Barcelona er nummer to med 45 point for 21 kampe.</p>

<p>Villarreal indtager femtepladsen med 35 point for 21 kampe.</p>
      </div>

        <div class="o-article_footer g-con g-col">

          <div class="g-item">
    <div class="c-social">
          <h2 class="c-social_headline font-h4">Del</h2>
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                    <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Sevilla brænder straffespark i nullert mod Villarreal&body=http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
          </ul>
  </div>

</div>            <section class="g-con g-col">
            <header class="o-group_header g-item">
                <h2 class="o-group_headline font-bolditalic u-border_b-double u-align_left t-color_sport">Se også</h2>
            </header>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/amerikansk-fodbold/2017-02-05-danske-sportsstjerner-hylder-historiske-morten-andersen" class="o-teaser_link" title="Danske sportsstjerner hylder historiske Morten Andersen">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Danske sportsstjerner hylder historiske Morten Andersen                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/amerikansk-fodbold/2017-02-05-nfl-andersen-i-skyerne-jeg-tror-jeg-flyver" class="o-teaser_link" title="NFL-Andersen i skyerne: - Jeg tror, jeg flyver">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                NFL-Andersen i skyerne: - Jeg tror, jeg flyver                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/fodbold/2017-02-04-australsk-fodboldikon-ser-roedt-inden-han-kommer-paa-banen" class="o-teaser_link" title="Australsk fodboldikon ser rødt – inden han kommer på banen">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Australsk fodboldikon ser rødt – inden han kommer på banen                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                    </section>
              <!-- footer -->

        </div>

      <div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="js-article_more_defer lp_subsection" data-defer="base,small,medium"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection js-article_more_defer" data-defer="base,small,medium"></div>
      </div>

    <aside class="o-article_sidebar g-con g-col g-w100pct g-w33pct_l">

        <div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/most_popular" class="g-con g-col lp_most-viewed"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-1" data-ad="rectangle-1" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_sidebar_recomended/sport" class="g-con g-col g-row_m g-col_l"></div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/article_sidebar_opinion/sport" class="g-con g-col lp_latest-blogs"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-3" data-ad="rectangle-3" data-sizes-large="300x250" data-sizes-small=""></div>
</div>

      </aside>
    
  </div>

</article>
<!-- /article -->

<div class="ad ad-newtakeover ad-newtakeover-1"></div>

<!-- crosspromo -->
<div class="o-crosspromo g-con g-col">

  <div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" data-component-url=""></div>
<div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="lp_subsection"></div>
<section class="o-deck g-con g-col g-colx">
	<div class="ad ad-wide" id="wide-1" data-ad="wide-1" data-sizes-xlarge="1260x581,1260x180,1000x581,1000x180,930x600,930x180,728x90" data-sizes-medium="1000x581,1000x180,930x600,930x180,728x90" data-sizes-small="320x577,320x50,320x80,320x100,320x160"></div>
</section>
<div data-module="app/utils/load-component" data-component-url-large="http://shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection"></div>
<div data-module="app/utils/load-component" data-component-url="http://shared.tv2.dk/asyncpanels/mini/cross_promo" class="lp_tv2now"></div>

</div>
<!-- /crosspromo -->
  </main>
</div>

<footer class="tv2-footer">

  <div class="tv2-footer_services">
    <div class="tv2-c">
      <ul class="c-services g-con g-row g-gutter u-space_t-single u-space_b-single font-bolditalic menu-dtm-item-tracking-class">
  <li class="c-services_item c-services_item_weather g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://vejret.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Vejrudsigt" class="c-services_link">Vejrudsigt</a></li>
  <li class="c-services_item c-services_item_tvguide g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://tvtid.tv2.dk/tv-guiden" data-dtm-menu="footer" data-dtm-section="Tv-guide" class="c-services_link">Tv-guide</a></li>
  <li class="c-services_item c-services_item_recepies g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://mad.tv2.dk/opskrifter" data-dtm-menu="footer" data-dtm-section="Opskrifter" class="c-services_link">Opskrifter</a></li>
  <li class="c-services_item c-services_item_tip1234 g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://nyhederne.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os 1234" class="c-services_link">Tip os 1234</a></li>
</ul>
    </div>
  </div>

  <div class="tv2-footer_navigation t-bgcolor_offwhite">
    <nav class="tv2-c">

      <ul class="tv2-footernav g-con g-row g-gutter u-space_t-single u-space_b-single menu-dtm-item-tracking-class">
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Services</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/nyhedsbreve" data-dtm-menu="footer" data-dtm-section="Nyhedsbreve" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Nyhedsbreve</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://nyhederne.tv2.dk/tech/2015-10-09-apps-fra-tv-2" data-dtm-menu="footer" data-dtm-section="Apps" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Apps</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://ttv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Tekst-tv" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tekst-tv</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://play.tv2.dk/?cid=tv2.dk:footer" data-dtm-menu="footer" data-dtm-section="TV 2 Play" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">TV 2 Play</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Etik på TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Seernes redaktør" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Seernes redaktør</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Fejl og rettelser" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Fejl og rettelser</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://privatliv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Persondatapolitik" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Persondatapolitik</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Om TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Information om TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Information om TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/job/ledige-stillinger" data-dtm-menu="footer" data-dtm-section="Ledige stillinger" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Ledige stillinger</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/presse/" data-dtm-menu="footer" data-dtm-section="Presse" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Presse</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/soger" data-dtm-menu="footer" data-dtm-section="Publikum og deltagere søges" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Publikum og deltagere søges</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Kontakt TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os på 1234" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tip os på 1234</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/kontakt/kontakt-tv-2/" data-dtm-menu="footer" data-dtm-section="Kontakt TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kontakt TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="https://kundeservice.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Kundeservice" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kundeservice</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv2media.dk/" data-dtm-menu="footer" data-dtm-section="Annoncering" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Annoncering</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/ansoegning-om-tilladelse-til-offentlig-visning" data-dtm-menu="footer" data-dtm-section="Offentlig fremvisning" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Offentlig fremvisning</a></li>
          </ul>
        </li>
      </ul>

    </nav>
  </div>

  <div class="tv2-footer_logo">
    <div class="tv2-c">
      <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    </div>
  </div>

  <div class="tv2-footer_privacy">
    <div class="tv2-c">
      <a href="http://privatliv.tv2.dk/" class="c-privacy t-color_gray t-hcolor_frontpage" title="Når du besøger tv2.dk sættes der cookies. Læs mere om vores politik for persondata her">Persondata</a>
    </div>
  </div>

</footer>

    <script type="text/javascript" async>
    (function(){
      window._sf_async_config={};
      /** CONFIGURATION START **/
      window._sf_async_config.uid          = 32501;
      window._sf_async_config.domain       = 'tv2.dk';
      window._sf_async_config.path         = '/node/824642';
      window._sf_async_config.useCanonical = false;
      window._sf_async_config.title        = "Sevilla brænder straffespark i nullert mod Villarreal";
      window._sf_async_config.sections     = 'sport,sport/fodbold';
      window._sf_async_config.authors      = 'Ritzau';
      window._sf_async_config.useVideo     = true;

      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_chartbeat_tv2_player_strategy.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();

    })();
  </script>        <script>
			var springq =
			springq || [];
			springq.push({
			"s":"tv2iam",
			"cp":"tv2/sport/fodbold/article/824642",
			"url": "http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal"
			});
		</script>
		<noscript>
			<img src="http://tv2iam.tns-gallup.dk/j0=,,,;+,cp=tv2/sport/fodbold/article/824642+url=http://sport.tv2.dk/fodbold/2017-02-05-sevilla-braender-straffespark-i-nullert-mod-villarreal;;;" alt=""/>
		</noscript>
        <script>
          (function() {
              var scr = document.createElement('script');
              scr.type = 'text/javascript'; scr.async = true;
              scr.src = '/sites/all/modules/custom/t2stats/js/t2stats_tns_spring.js';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(scr, s);
          })();
        </script>    <script type="text/javascript" async>
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//pp.lp4.io/app/52/6a/65/526a651fe45a1d475e9019d0.js?okye4g';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();
    </script>      <script type="text/javascript">
        window.pp_gemius_identifier = 'cogwrQdA003pz0uSZFQmEsUG7xDZjZs_O.IxSH6LEwn.A7';
        window.pp_gemius_extraparameters = ["section=sport","section=fodbold","author=ritzau"];

        (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript'; scr.async = true;
          scr.src = '//gadk.hit.gemius.pl/xlgemius.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
        })();

        // lines below shouldn't be edited
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');

        (function() {
          var scr = document.createElement('script');
          scr.type = 'text/javascript'; scr.async = true;
          scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_gemius_custom.js';
          var s = document.getElementsByTagName('script')[0];
          s.parentNode.insertBefore(scr, s);
        })();
      </script><script src="//sak.userreport.com/tv2/launcher.js" async></script>
      <script>
      DTMQ.push(function(){
      _satellite.pageBottom();
      });
      </script>
</body>
</html>
