<!DOCTYPE html>
<html lang="da-DK" class="site-sport">
<head>

  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
  <meta name="msapplication-TileImage" content="//shared.tv2.dk/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <meta name="msapplication-TileColor" content="#fff"/>
  <meta name="format-detection" content="telephone=no"/>
  <link rel="apple-touch-icon-precomposed" href="//shared.tv2.dk/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <link rel="shortcut icon" href="//shared.tv2.dk/favicon.ico" />

  <!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!-- inline base CSS -->
  <style type="text/css" media="screen">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</style>

  <noscript id="tv2css">
    <link rel="stylesheet" href="//shared.tv2.dk/sites/all/themes/t2/css/base.min.css?1500498858"/>
  </noscript>

  <script>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</script>
  
  <meta name="dfp_sport" itemprop="fodbold" />
<meta name="t2video_adunit_name" itemprop="video-1" />
<meta name="dfp_url" itemprop="http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" />
<meta name="dfp_site" itemprop="sport" />
<meta name="dfp_node_type" itemprop="article" />
<meta name="dfp_page_type" itemprop="content" />
<meta name="dfp_is_video_node" itemprop="1" />
<meta property="og:title" itemprop="name" name="title" content="Bendtner og Rosenborg slider sig videre i CL-kval" />
<meta itemprop="url" property="og:url" content="http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" />
<meta property="og:description" itemprop="description" name="description" content="Det norske mesterhold måtte i forlænget spilletid for at sende irske Dundalk ud af CL-kvalifikationen." />
<meta property="og:image" itemprop="image" name="twitter:image" content="http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&amp;t[0]=tv2cropping:width=940,height=529&amp;accessToken=9cce21a3bb832a765954c9b42b1272111699fd3f8f3f54f79282da1ba9eabd31" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="sport.tv2.dk" />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2017-07-19T22:18:48+02:00" />
<meta property="article:modified_time" content="2017-07-19T22:18:48+02:00" />
<meta property="article:section" content="Fodbold" />
<meta property="lp:type" content="article" />
<meta name="twitter:site" content="@tv2danmark" />
<meta name="twitter:card" content="summary_large_image" />
<title>Bendtner og Rosenborg slider sig videre i CL-kval - TV 2</title>
<script>
	var _sf_startpt=(new Date()).getTime();
</script>
<!-- Adobe DTM script start production version -->
<script>
  if(typeof require !== "undefined"){
    require(['app/utils/external-ids'], function(externalId){
      externalId('adobe-vid', function(status, response){});
    });
  }
  var dataLayer = {"breadcrumbs":["TV 2","sport","fodbold","2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval"],"pageType":"article","site":"sport","article":{"title":"Bendtner og Rosenborg slider sig videre i CL-kval","decms_id":"28c288a5c2bfa7cd5534f922bdd668feeb35f496"}};
  var DTMQ = [];
  (function(){
    var a = "\/\/assets.adobedtm.com\/49b311fcee11b26f2869befb6058172966eeb6ba\/satelliteLib-f8a4d999a70995c6e542e63b86964dae24ac67ca.js";
    var b = document;
    var c='script';
    var d= b.createElement(c);
    d.src=a;
    d.type='text/javascript';
    d.async=true;
    f=b.getElementsByTagName(c)[0];
    f.parentNode.insertBefore(d,f);
    d.onload = function(){
      if(DTMQ && DTMQ.length > 0){
        for(var i = 0; i < DTMQ.length; i++){
          DTMQ[i]();
        }
      }
      DTMQ.push = function(f){f();}
    };
  })();
</script>
<!-- Adobe DTM script end production version -->
<!-- BEGIN Track JS -->
<script type="text/javascript">
  if (Math.random() < 2/100) {
    window._trackJs = {
      token: '8555ea1fb34d4e6eae4f3cabfba6ca3c',
      enabled: true,
    };
    (function() {
      var scr = document.createElement('script');
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = '//d2zah9y47r7bi2.cloudfront.net/releases/current/tracker.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(scr, s);
    })();
  }
</script>
<!-- END Track JS -->
<link rel="canonical" href="/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" />
  </head>

<body class="page-article">
  <header class="tv2-header t-bcolor_section lp_header" data-module="app/ui/header">
  <div class="tv2-header_global lp_global">
    <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    <ul class="tv2-globalnav">
  <li class="tv2-globalnav_item tv2-globalnav_item_menu"><a href="/navigation" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="Menu">Menu</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_login"><a href="https://tv2login.dk/ng/profil" class="tv2-globalnav_link" title="TV 2 Login">TV 2 Login</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_search"><a href="http://google.tv2.dk/" class="tv2-globalnav_link" title="Søg på TV 2">Søg</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_play"><a href="http://play.tv2.dk/?cid=tv2.dk:menu" class="tv2-globalnav_link" title="TV 2 Play">TV 2 Play</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_newslive"><a href="http://nyhederne.tv2.dk/live" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="News live">News live</a></li>
</ul>
  </div>
  <script async="async" data-client-id="HGRoTgBsElbLJrH" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.183.js"></script><div class="tv2-header_local lp_local" data-module="app/ui/header-local">
	<nav class="tv2-localnav font-bold">
		<h2 class="tv2-localnav_section t-color_section">
		  <a href="http://sport.tv2.dk/" class="tv2-localnav_section_link font-bolditalic u-text_no-underline t-color_text">Sport</a>
		  <span class="tv2-localnav_section_toggler"></span>
		</h2>
		<ul class="tv2-localnav_list menu-dtm-item-tracking-class">
		  <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/seneste" data-dtm-menu="top" data-dtm-section="Seneste" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Seneste</a></li>
		<li class="tv2-localnav_item"><a href="/2017-03-20-saadan-sender-tv-2-sport-i-dag" data-dtm-menu="top" data-dtm-section="Sendeplan" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sendeplan</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/cykling/tour" data-dtm-menu="top" data-dtm-section="Tour de France" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Tour de France</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/fodbold/em" data-dtm-menu="top" data-dtm-section="EM i fodbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">EM i fodbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/fodbold" data-dtm-menu="top" data-dtm-section="Fodbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Fodbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold" data-dtm-menu="top" data-dtm-section="Håndbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Håndbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/cykling" data-dtm-menu="top" data-dtm-section="Cykling" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Cykling</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/formel-1" data-dtm-menu="top" data-dtm-section="Formel 1" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Formel 1</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/basketball" data-dtm-menu="top" data-dtm-section="Basketball" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Basketball</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/ishockey" data-dtm-menu="top" data-dtm-section="Ishockey" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Ishockey</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/badminton" data-dtm-menu="top" data-dtm-section="Badminton" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Badminton</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/tennis" data-dtm-menu="top" data-dtm-section="Tennis" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Tennis</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/resultater" data-dtm-menu="top" data-dtm-section="Resultater" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Resultater</a></li>
		<li class="tv2-localnav_item"><a href="http://tv.tv2.dk/sportslab" data-dtm-menu="top" data-dtm-section="Sportslab" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sportslab</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/manager" data-dtm-menu="top" data-dtm-section="Managerspil" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Managerspil</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/podcast" data-dtm-menu="top" data-dtm-section="Podcast" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Podcast</a></li>
		</ul>
	</nav>
</div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/navigation" class="tv2-header_overlay lp_burger-menu" button_class="c-button font-bold" data-defer="*"></div>
</header>

<div class="tv2-c">
  <div class="ad-dyn-sticky ad ad-topbanner" id="topbanner-1" data-ad="topbanner-1" data-sizes-medium="1000x180,930x180" data-sizes-small="320x160"></div>
<div class="ad ad-wallpaper" id="wallpaper-1" data-ad="wallpaper-1" data-sizes-wallpaper="1x1" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperleft" id="skyscraperleft-1" data-ad="skyscraperleft-1" data-sizes-xlarge="160x600,160x601,2x2" data-sizes-skyscrapers="160x600,160x601,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperright" id="skyscraperright-1" data-ad="skyscraperright-1" data-sizes-xlarge="160x600,160x602,2x2" data-sizes-skyscrapers="160x600,160x602,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
</div>

<div class="tv2-body tv2-c">
  <main class="tv2-main">
    <!-- article -->
<article class="o-article g-con g-col">
  <header class="o-article_header g-con g-col g-gutter g-colx">
    <div class="o-article_label g-item lp_article-label ">
  <a href="//sport.tv2.dk/taxonomy/term/452" class="c-label font-bolditalic u-text_no-underline t-bgcolor_sport ">Fodbold</a>
</div><h1 class="o-article_headline font-h1 g-item">Bendtner og Rosenborg slider sig videre i CL-kval</h1>

    <div class="o-article_meta g-item g-colx_full u-space_t-none u-space_b-none">
      <div class="c-timestamp">
  <time datetime="2017-07-19T22:18" class="c-timestamp_published">19. jul. 2017, 22:18</time>
  </div>
    <div class="c-social">
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                          <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Bendtner og Rosenborg slider sig videre i CL-kval&body=http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
                </ul>
  </div>

    </div>
  </header>

  <div class="o-article_wrap g-con g-col g-row_l g-gutter g-colx">

    <div class="o-article_main g-con g-col g-w100pct g-w66pct_l" data-module="app/ui/article">

      <div class="o-article_body rich-content g-item lp_bodytext">

        <!-- media -->
        
        <div class="o-article_body_full">
            <figure class="o-media">
  <picture class="o-image_wrap img-16x9">
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source data-srcset="http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&accessToken=b5d2c023e69b05ea4c264f17453cf4d15f0988e0f1046f518587146850d2eb7a 140w, http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&accessToken=27becef2f2e24015267094276539bddfa740579a5ca84928a07dba66e9138faa 200w, http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&accessToken=da6ddda70afd6028cc375c4444ae52d9d08d1d5196ed52b7a2fff7f70abbc457 300w, http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&accessToken=188ba6a8b2fa32ee8e50fcdb25a0d714572016e35b42ca2eb001418437541edf 480w, http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&accessToken=94c74bdd52c53a7767cda25f8b93d1cdf21deb8fec78bfd59072dcaf5938ba3f 620w, http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&accessToken=9cce21a3bb832a765954c9b42b1272111699fd3f8f3f54f79282da1ba9eabd31 940w, http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&accessToken=ecb2e5005492f08c83d8fdb32bc3408df9188d3ca87a3222bb1d54f62971fbbb 1240w, http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&accessToken=4be9c8b7c2dbb5bbf6803771d2505d0d251ed78db6ba6c8be8559d2255f3c192 1880w" />
    <!--[if IE 9]></video><![endif]-->
    <img src="http://imbo2.tv2.dk/users/editorial/images/a50ff882-469b-4c2b-b93d-1f655462c3d9.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&t%5B1%5D=compress%3Alevel%3D15&accessToken=65443a081cc334a74e76afe9017f8e00cd12836479bb9181e25b18fe53829d15" class="o-image lazyload" data-sizes="auto" alt="16x9" />
  </picture>
      <figcaption class="o-media_caption u-border_b-single">Nicklas Bendtner under kampen mod Dundalk på Lerkendal Stadion. Foto: Wold, Ole Martin / NTB scanpix</figcaption>
  </figure>
        </div>

        
        <div class="o-article_byline g-colx_full"><div class="c-byline">

  <span class="c-byline_pre font-xs font-regularitalic">af</span>

  <span class="c-byline_author font-xs">
          
      
              <a href="mailto:netnyheder@tv2.dk" class="c-byline_author-name font-bold u-text_no-underline">Ritzau</a>          
    
  </span>

</div></div><p class="font-l font-bold">
	Det norske mesterhold måtte i forlænget spilletid for at sende irske Dundalk ud af CL-kvalifikationen.
</p>
<p>Rosenborg holder liv i drømmen om at nå med i gruppespillet i Champions League for første gang i ti år.</p>

<p>Onsdag haltede det dog, da nordmændene hjemme tog imod irske Dundalk.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-07-12-modstanders-bendtner-rapport-finder-vej-til-internettet?cid=tv2.dk:Modstanders%20Bendtner-rapport%20finder%20vej%20til%20internettet:article" class="o-teaser_link" title="Modstanders Bendtner-rapport finder vej til internettet">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=02872262e43dae1ce8f851366810c9a9cf0c79e19f6deaeca14d18d12f6033a4 40w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=bf6692c300ece5dc06533192d9099425d78162f9473962f5db33e55ba8c111b6 80w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=0076be4b9f637ff83b8ff79e4f3483b62ac443f5d9eec4087a474cb028f7b902 160w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=04cf6c42dc497adf8cc658e7ccac8711f903da9646766cc196f3b261e711bcb3 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=232c799e058103d9bbf335b1739652616277a02df2a0c018660b251f237bbadb 140w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=67154aef16309436bac481f004bfe7ac8890bfd2fc1fddf5235df8575af2315b 200w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=8942dc3640b90c735cdf4a107fc935a446be843e33385bb9c752dd0d63a48240 300w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=4a5c5e6850bc0baaa7026e9b36152106ffb033eb4b7fd747ca4457d0a8802c83 480w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=7c66922828a61ba2d7e4f43fe0c5b239eca700bf8c4715d2432fa272576c3b94 620w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=2f5188375abb5d51cd68cfd884bdc5fd8b5a68b1d1a00bb6b01553166d2bc879 940w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=53058c655e9c0ea03bf82d69370caa4f71246a269f746f744257531cae348f4b 1240w, //imbo2.tv2.dk/users/editorial/images/d9a45357-8495-44cb-9039-00b898d0318f?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=8ee2dab8c7bac5282c969f8fc5fd7c12219102568b9bd8b041ef3f88c5ec19f8 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Modstanders Bendtner-rapport finder vej til internettet
        </h2>
    </header>
  </a>
</article>
</div></div><p>Det første opgør var endt 1-1, og Rosenborg måtte ud i forlænget spilletid, før 2-1-sejren blev sikret og dermed en samlede sejr på 3-2.</p>
<div class="o-article_body_left">
<div class="ad ad-rectangle" id="rectangle-2" data-ad="rectangle-2" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>

<p>Mike Jensen var med i hele opgøret, mens Nicklas Bendtner lod sig udskifte efter 114 minutter uden at have scoret.</p>

<p>Jacob Rasmussen sad på bænken i hele opgøret, mens danske Niclas Vemmelund spillede hele opgøret for de irske gæster.</p>

<p>Irerne chokstartede efter 12 minutter, da Brain Gartland bragte gæsterne foran 1-0.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-07-03-bendtner-baenket-efter-bryllup-sikrede-point-i-overtiden?cid=tv2.dk:Bendtner%20b%C3%A6nket%20efter%20bryllup%20-%20sikrede%20point%20i%20overtiden:article" class="o-teaser_link" title="Bendtner bænket efter bryllup - sikrede point i overtiden">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=a4da97ef17ee75cbdcadeb69bb3f9341eace2224f230103b86e6d057d2796e9b 40w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=c32f92e34bb8297596e6b3fb53b45bd1f31440de74e7f85483e9fd60a6c748b4 80w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=1dbe4321cd63026284d7bfca1e93ac6fbeb531191504ddd3ee5392fd2bcc15f6 160w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=310fbac4a09d5e2e1c3e1b30eb0642df26c6577b2125e01cce86322174765716 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=5c8b6e15c64aa50a8f4ad369ac864b6afd9e7f8be6064ab617b7ca79edaa165b 140w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=895bb453c6ee2c499677a3d7b538acb735defe534baa026aecdb91de09976c4e 200w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=30ec4be0a779098eddacbb5e5fd90013e550d467375967117a2dcff99d692493 300w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=a9640ede7b429eb45408fe41aeb9581631f1583b7c3485d6f3706aa5d8706de0 480w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=fcce665a329d094614fccc17889c58e226f3bd6ad5d982e16f981a130f4f838e 620w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=de2e13487878faf2357c9ca4a58021c1bdf8901953eeb0958b36b49837414970 940w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=5231a5ab5b7fe50475948f5e55a25d7677eadf6e7ce770f77eeb80bef1c3347a 1240w, //imbo2.tv2.dk/users/editorial/images/9061bcea-1d03-46f0-b179-68549968b840?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=bd3d2b577ac74ee614e3987bb78b5dfc83d5d5ee0049512ea455da5911aed2a9 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Bendtner bænket efter bryllup - sikrede point i overtiden
        </h2>
    </header>
  </a>
</article>
</div></div><p>Dundalk fik tilkendt et hjørnespark og blandt venner og fjender fik Gartland sendt bolden i mål, da han nåede højst efter hjørnesparket, mens Rosenborgs tilhængere måbende kunne se til.</p>

<p>Få minutter før pausen vippede Nicklas Bendtner flot bolden videre til Mike Jensen, der var i fuldt løb.</p>

<p>Rosenborg-anføreren lagde derefter en fiks aflevering inden om til Yann Erik de Lanlay, som fik passeret den fremstormende Dundalk-keeper Gary Gogers.</p>

<p>Dermed kunne Rosenborg gå til pause med noget mere optimisme i sindet efter 1-1 og samlet 2-2.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-07-12-bendtner-og-rosenborg-nojes-med-uafgjort-i-irland?cid=tv2.dk:Bendtner%20og%20Rosenborg%20n%C3%B8jes%20med%20uafgjort%20i%20Irland:article" class="o-teaser_link" title="Bendtner og Rosenborg nøjes med uafgjort i Irland">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=9dce77e361e9139cce6808905e0b6626b19a4e9ee78c36de6b4eac0552b99171 40w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=206c25df98436b59e215ccf884a6baa89605ce1bdb025e7a16e26e02d65053b3 80w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=21c59d2a78a3e3e700e4e2872eaba179f4b5e295ad8504c83c95d90d3c3ffd24 160w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=cefdd4e4bb09d8bcccf0e20ec23c07bb8d387c49026a7f86e672d4043a8acd8c 320w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=8163f3d7ff64487d32a5496b98187898b0c61ed9ebc719a32fdb50c6febee228 140w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=9edb4d861d23c2200fef88a6efb0b844e34e7e6ba1c8cc643fb6b1edf40962ad 200w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=97b06186307b81cda5438de9d130df863e47b75303186c6ca01246a2c0be20fa 300w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=c803a1bd639bb6340744ef972b3b7d661d5b003ed62a230071fef47ab8a692ea 480w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=6a723a4fb7bd3404e977dbe531cd6d56e8f6df834b607dd8e8efe5c1492fbb0e 620w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=0384b46ed759da9c249bbc14d0e93b04d8613d1c38e35d54028054feeda8aea5 940w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=876d27ba42f16c33df7421698419810615deef4c156ab4b4926c92fc401c5e85 1240w, //imbo2.tv2.dk/users/editorial/images/de272699-0514-4fe4-9347-298c55be070b?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=114844d4562d82354dee90664d5d6e56cae9d1c7f31400cdaf0316f6f0ec2450 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Bendtner og Rosenborg nøjes med uafgjort i Irland
        </h2>
    </header>
  </a>
</article>
</div></div><p>Anden halvleg blev en sløv affære i forhold til scoringer for Rosenborg, og Dundalks 24-årige Niclas Vemmelund formåede effektivt at sidde tæt på Nicklas Bendtner.</p>

<p>Niclas Vemmelund skiftede i februar 2014 fra OB til islandske Stjarnan, og han er via flere klubskifter endt i Dundalk.</p>

<p>Det forblev 1-1 og dermed måtte holdene ud i forlænget spilletid.</p>

<p>Her endte et indlæg i første halvleg af den forlængede spilletid lige i hovedet på den indskiftede Rosenborg-spiller Matthias Vilhjamsson.</p>

<p>Efter 98 minutters spil headede han bolden i mål og Rosenborg på vej mod yderligere kvalifikationskampe.</p>

<p>Her venter med stor sandsynlig Celtic i to opgør.</p>
      </div>

        <div class="o-article_footer g-con g-col">

          <div class="g-item">
    <div class="c-social">
          <h2 class="c-social_headline font-h4">Del</h2>
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                          <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                          <li class="c-social_item icon-email"><a href="mailto:?subject=Bendtner og Rosenborg slider sig videre i CL-kval&body=http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
                </ul>
  </div>

</div>          <!-- footer -->

        </div>

      <div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="js-article_more_defer lp_subsection" button_class="c-button font-bold" data-defer="base,small,medium"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection js-article_more_defer" button_class="c-button font-bold" data-defer="base,small,medium"></div>
      </div>

    <aside class="o-article_sidebar g-con g-col g-w100pct g-w33pct_l">

        <div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/most_popular" class="g-con g-col lp_most-viewed" button_class="c-button font-bold"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-1" data-ad="rectangle-1" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_sidebar_recomended/sport" class="g-con g-col g-row_m g-col_l" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_sidebar_opinion/sport" class="g-con g-col lp_latest-blogs" button_class="c-button font-bold"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-3" data-ad="rectangle-3" data-sizes-large="300x250" data-sizes-small=""></div>
</div>

      </aside>
    
  </div>

</article>
<!-- /article -->

<div class="ad ad-newtakeover ad-newtakeover-1"></div>

<!-- crosspromo -->
<div class="o-crosspromo g-con g-col">

  <div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" data-component-url="" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="lp_subsection" button_class="c-button font-bold"></div>
<section class="o-deck g-con g-col g-colx">
	<div class="ad ad-wide" id="wide-1" data-ad="wide-1" data-sizes-xlarge="1260x581,1260x180,1000x581,1000x180,930x600,930x180,728x90" data-sizes-medium="1000x581,1000x180,930x600,930x180,728x90" data-sizes-small="320x577,320x50,320x80,320x100,320x160"></div>
</section>
<div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/cross_promo" class="lp_tv2now" button_class="c-button font-bold"></div>

</div>
<!-- /crosspromo -->
  </main>
</div>

<footer class="tv2-footer">

  <div class="tv2-footer_services">
    <div class="tv2-c">
      <ul class="c-services g-con g-row g-gutter u-space_t-single u-space_b-single font-bolditalic menu-dtm-item-tracking-class">
  <li class="c-services_item c-services_item_weather g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://vejret.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Vejrudsigt" class="c-services_link">Vejrudsigt</a></li>
  <li class="c-services_item c-services_item_tvguide g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://tvtid.tv2.dk/tv-guiden" data-dtm-menu="footer" data-dtm-section="Tv-guide" class="c-services_link">Tv-guide</a></li>
  <li class="c-services_item c-services_item_recepies g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://mad.tv2.dk/opskrifter" data-dtm-menu="footer" data-dtm-section="Opskrifter" class="c-services_link">Opskrifter</a></li>
  <li class="c-services_item c-services_item_tip1234 g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://nyhederne.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os 1234" class="c-services_link">Tip os 1234</a></li>
</ul>
    </div>
  </div>

  <div class="tv2-footer_navigation t-bgcolor_offwhite">
    <nav class="tv2-c">

      <ul class="tv2-footernav g-con g-row g-gutter u-space_t-single u-space_b-single menu-dtm-item-tracking-class">
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Services</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/nyhedsbreve" data-dtm-menu="footer" data-dtm-section="Nyhedsbreve" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Nyhedsbreve</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://nyhederne.tv2.dk/tech/2015-10-09-apps-fra-tv-2" data-dtm-menu="footer" data-dtm-section="Apps" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Apps</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://ttv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Tekst-tv" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tekst-tv</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://play.tv2.dk/?cid=tv2.dk:footer" data-dtm-menu="footer" data-dtm-section="TV 2 Play" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">TV 2 Play</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Etik på TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Seernes redaktør" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Seernes redaktør</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Fejl og rettelser" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Fejl og rettelser</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://privatliv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Persondatapolitik" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Persondatapolitik</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Om TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Information om TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Information om TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/job/ledige-stillinger" data-dtm-menu="footer" data-dtm-section="Ledige stillinger" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Ledige stillinger</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/presse/" data-dtm-menu="footer" data-dtm-section="Presse" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Presse</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/soger" data-dtm-menu="footer" data-dtm-section="Publikum og deltagere søges" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Publikum og deltagere søges</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Kontakt TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os på 1234" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tip os på 1234</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/kontakt/kontakt-tv-2/" data-dtm-menu="footer" data-dtm-section="Kontakt TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kontakt TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="https://kundeservice.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Kundeservice" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kundeservice</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv2media.dk/" data-dtm-menu="footer" data-dtm-section="Annoncering" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Annoncering</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/ansoegning-om-tilladelse-til-offentlig-visning" data-dtm-menu="footer" data-dtm-section="Offentlig fremvisning" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Offentlig fremvisning</a></li>
          </ul>
        </li>
      </ul>

    </nav>
  </div>

  <div class="tv2-footer_logo">
    <div class="tv2-c">
      <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    </div>
  </div>

  <div class="tv2-footer_privacy">
    <div class="tv2-c">
      <a href="http://privatliv.tv2.dk/" class="c-privacy t-color_gray t-hcolor_frontpage" title="Når du besøger tv2.dk sættes der cookies. Læs mere om vores politik for persondata her">Persondata</a>
    </div>
  </div>

</footer>

    <script type="text/javascript" async>
    (function(){
      window._sf_async_config={};
      /** CONFIGURATION START **/
      window._sf_async_config.uid          = 32501;
      window._sf_async_config.domain       = 'tv2.dk';
      window._sf_async_config.path         = '/node/1134082';
      window._sf_async_config.useCanonical = false;
      window._sf_async_config.title        = "Bendtner og Rosenborg slider sig videre i CL-kval";
      window._sf_async_config.sections     = 'sport,sport/fodbold';
      window._sf_async_config.authors      = 'Ritzau';
      window._sf_async_config.useVideo     = true;

      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_chartbeat_tv2_player_strategy.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();

    })();
  </script>        <script>
			var springq =
			springq || [];
			springq.push({
			"s":"tv2iam",
			"cp":"tv2/sport/fodbold/article/1134082",
			"url": "http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval"
			});
		</script>
		<noscript>
			<img src="http://tv2iam.tns-gallup.dk/j0=,,,;+,cp=tv2/sport/fodbold/article/1134082+url=http://sport.tv2.dk/fodbold/2017-07-19-bendtner-og-rosenborg-slider-sig-videre-i-cl-kval;;;" alt=""/>
		</noscript>
        <script>
          (function() {
              var scr = document.createElement('script');
              scr.type = 'text/javascript'; scr.async = true;
              scr.src = '/sites/all/modules/custom/t2stats/js/t2stats_tns_spring.js';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(scr, s);
          })();
        </script>    <script type="text/javascript" async>
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//pp.lp4.io/app/52/6a/65/526a651fe45a1d475e9019d0.js?os93fs';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();
    </script><script src="//sak.userreport.com/tv2/launcher.js" async></script>
      <script>
      DTMQ.push(function(){
        _satellite.pageBottom();
      });
      require(['app/utils/external-ids'], function(externalId){
        dataLayer.loginStatus = 'Not logged in';
        externalId('adobe-vid', function(status, response){
          if(!status || status === 'CACHED'){
            dataLayer.customerId = response;
            dataLayer.loginStatus = 'Logged in';
          }
          DTMQ.push(function(){
            _satellite.track('pageLoad');
          });
        })
      });

      </script>
<script src="//cdn.optimizely.com/js/8372582142.js" async></script></body>
</html>
