<!DOCTYPE html>
<html lang="da-DK" class="site-sport">
<head>

  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
  <meta name="msapplication-TileImage" content="//shared.tv2.dk/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <meta name="msapplication-TileColor" content="#fff"/>
  <meta name="format-detection" content="telephone=no"/>
  <link rel="apple-touch-icon-precomposed" href="//shared.tv2.dk/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <link rel="shortcut icon" href="//shared.tv2.dk/favicon.ico" />

  <!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!-- inline base CSS -->
  <style type="text/css" media="screen">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</style>

  <noscript id="tv2css">
    <link rel="stylesheet" href="//shared.tv2.dk/sites/all/themes/t2/css/base.min.css?1508409051"/>
  </noscript>

  <script>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</script>
  <!--[if !IE]> -->
  <script data-bundle="app/bundles/common" src="//shared.tv2.dk/sites/all/themes/t2/js/common.js"></script>
<!-- <![endif]-->
<!--[if IE]>
  <script data-bundle="app/bundles/common-legacy" src="//shared.tv2.dk/sites/all/themes/t2/js/common-legacy.js"></script>
<![endif]-->

  <meta name="dfp_sport" itemprop="fodbold" />
<meta name="t2video_adunit_name" itemprop="video-1" />
<meta name="dfp_url" itemprop="http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" />
<meta name="dfp_site" itemprop="sport" />
<meta name="dfp_node_type" itemprop="article" />
<meta name="dfp_page_type" itemprop="content" />
<meta name="dfp_is_video_node" itemprop="1" />
<meta property="og:title" itemprop="name" name="title" content="Det ved vi om landsholdets konflikt med DBU - og det mangler vi svar på" />
<meta itemprop="url" property="og:url" content="http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" />
<meta property="og:description" itemprop="description" name="description" content="Overenskomstkonflikten mellem DBU og Spillerforeningen har ført til aflysning af VM-kvalifikationskampen mellem Danmark og Sverige." />
<meta property="og:image" itemprop="image" name="twitter:image" content="http://imbo2.tv2.dk/users/editorial/images/6608a6eb-1557-42d1-83ce-880744beaf12.jpg?publicKey=drupal&amp;t[0]=tv2cropping:width=940,height=529&amp;accessToken=c5b8d2deb69a14007c29e81f24a187a57dcd3c1c0828b3c2db58e3a075416869" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="sport.tv2.dk" />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2017-10-19T12:08:11+02:00" />
<meta property="article:modified_time" content="2017-10-19T12:08:11+02:00" />
<meta property="article:section" content="Fodbold" />
<meta property="lp:type" content="article" />
<meta name="twitter:site" content="@tv2danmark" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="fb:pages" content="115621461786836,106526434713,72826938088,139230564645,68679733540,137799526864,168424349858553,158951367518252,198382853844931,82357372959,381310682076070,213978272022615,347260988972269,160553990771365,1980502058895858,30506791782,371210772952457,505117406219814,131462583596646,439245850645,43908404100,600814050100294,662156910526969,155176667897711,377253142376130,157188684391345,144493345745611,459909910764860,989757541086863,522859871231686,320982581296484,143327752474467,464914036958871,527581860694171,112293386682,117872588286248,384856548235076,957940660960000,1586697221547052,106071549645,1418174061825564,1586697221547052,112032300204" />
<title>Det ved vi om landsholdets konflikt med DBU - og det mangler vi svar på - TV 2</title>
<script>
	var _sf_startpt=(new Date()).getTime();
</script>
<!-- Adobe DTM script start production version -->
<script>
  if(typeof require !== "undefined"){
    require(['app/utils/external-ids'], function(externalId){
      externalId('adobe-vid', function(status, response){});
    });
  }
  var dataLayer = {"breadcrumbs":["TV 2","sport","fodbold","2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa"],"pageType":"article","site":"sport","article":{"title":"Det ved vi om landsholdets konflikt med DBU - og det mangler vi svar p\u00e5","decms_id":"26e9adcc8f81d21231c5c210d9b596226c313cb7","videoArticle":"yes"}};
  var DTMQ = [];
  (function(){
    var a = "\/\/assets.adobedtm.com\/49b311fcee11b26f2869befb6058172966eeb6ba\/satelliteLib-f8a4d999a70995c6e542e63b86964dae24ac67ca.js";
    var b = document;
    var c='script';
    var d= b.createElement(c);
    d.src=a;
    d.type='text/javascript';
    d.async=true;
    f=b.getElementsByTagName(c)[0];
    f.parentNode.insertBefore(d,f);
    d.onload = function(){
      if(DTMQ && DTMQ.length > 0){
        for(var i = 0; i < DTMQ.length; i++){
          DTMQ[i]();
        }
      }
      DTMQ.push = function(f){f();}
    };
  })();
</script>
<!-- Adobe DTM script end production version -->
<!-- BEGIN Track JS -->
<script type="text/javascript">
  if (Math.random() < 2/100) {
    window._trackJs = {
      token: '8555ea1fb34d4e6eae4f3cabfba6ca3c',
      enabled: true,
    };
    (function() {
      var scr = document.createElement('script');
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = '//d2zah9y47r7bi2.cloudfront.net/releases/current/tracker.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(scr, s);
    })();
  }
</script>
<!-- END Track JS -->
<link rel="canonical" href="/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" />
  </head>

<body class="page-article">
  <header class="tv2-header t-bcolor_section lp_header" data-module="app/ui/header">
  <div class="tv2-header_global lp_global">
    <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    <ul class="tv2-globalnav">
  <li class="tv2-globalnav_item tv2-globalnav_item_menu"><a href="/navigation" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="Menu">Menu</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_login"><a href="https://tv2login.dk/ng/profil" class="tv2-globalnav_link" title="TV 2 Login">TV 2 Login</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_search"><a href="http://google.tv2.dk/" class="tv2-globalnav_link" title="Søg på TV 2">Søg</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_play"><a href="http://play.tv2.dk/?cid=tv2.dk:menu" class="tv2-globalnav_link" title="TV 2 Play">TV 2 Play</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_newslive"><a href="http://nyhederne.tv2.dk/live" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="News live">News live</a></li>
</ul>
  </div>
  <script async="async" data-client-id="HGRoTgBsElbLJrH" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.183.js"></script><div class="tv2-header_local lp_local" data-module="app/ui/header-local">
	<nav class="tv2-localnav font-bold">
		<h2 class="tv2-localnav_section t-color_section">
		  <a href="http://sport.tv2.dk/" class="tv2-localnav_section_link font-bolditalic u-text_no-underline t-color_text">Sport</a>
		  <span class="tv2-localnav_section_toggler"></span>
		</h2>
		<ul class="tv2-localnav_list menu-dtm-item-tracking-class">
		  <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/seneste" data-dtm-menu="top" data-dtm-section="Seneste" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Seneste</a></li>
		<li class="tv2-localnav_item"><a href="/2017-03-20-saadan-sender-tv-2-sport-i-dag" data-dtm-menu="top" data-dtm-section="Sendeplan" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sendeplan</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/fodbold" data-dtm-menu="top" data-dtm-section="Fodbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Fodbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold" data-dtm-menu="top" data-dtm-section="Håndbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Håndbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/cykling" data-dtm-menu="top" data-dtm-section="Cykling" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Cykling</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/formel-1" data-dtm-menu="top" data-dtm-section="Formel 1" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Formel 1</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/basketball" data-dtm-menu="top" data-dtm-section="Basketball" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Basketball</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/ishockey" data-dtm-menu="top" data-dtm-section="Ishockey" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Ishockey</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/badminton" data-dtm-menu="top" data-dtm-section="Badminton" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Badminton</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/tennis" data-dtm-menu="top" data-dtm-section="Tennis" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Tennis</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/resultater" data-dtm-menu="top" data-dtm-section="Resultater" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Resultater</a></li>
		<li class="tv2-localnav_item"><a href="http://tv.tv2.dk/sportslab" data-dtm-menu="top" data-dtm-section="Sportslab" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sportslab</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/manager" data-dtm-menu="top" data-dtm-section="Managerspil" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Managerspil</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/podcast" data-dtm-menu="top" data-dtm-section="Podcast" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Podcast</a></li>
		</ul>
	</nav>
</div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/navigation" class="tv2-header_overlay lp_burger-menu" button_class="c-button font-bold" data-defer="*"></div>
</header>

<div class="tv2-c">
  <div class="ad-dyn-sticky ad ad-topbanner" id="topbanner-1" data-ad="topbanner-1" data-sizes-medium="1000x180,930x180" data-sizes-small="320x160"></div>
<div class="ad ad-wallpaper" id="wallpaper-1" data-ad="wallpaper-1" data-sizes-wallpaper="1x1" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperleft" id="skyscraperleft-1" data-ad="skyscraperleft-1" data-sizes-xlarge="160x600,160x601,2x2" data-sizes-skyscrapers="160x600,160x601,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperright" id="skyscraperright-1" data-ad="skyscraperright-1" data-sizes-xlarge="160x600,160x602,2x2" data-sizes-skyscrapers="160x600,160x602,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
</div>

<div class="tv2-body tv2-c">
  <main class="tv2-main">
    <!-- article -->
<article class="o-article g-con g-col">
  <header class="o-article_header g-con g-col g-gutter g-colx">
    <div class="o-article_label g-item lp_article-label ">
  <a href="//sport.tv2.dk/taxonomy/term/452" class="c-label font-bolditalic u-text_no-underline t-bgcolor_sport ">Fodbold</a>
</div><h1 class="o-article_headline font-h1 g-item">Det ved vi om landsholdets konflikt med DBU - og det mangler vi svar på</h1>

    <div class="o-article_meta g-item g-colx_full u-space_t-none u-space_b-none">
      <div class="c-timestamp">
  <time datetime="2017-10-19T12:08" class="c-timestamp_published ">19. okt. 2017, 12:08</time>
  </div>

    <div class="c-social">
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                          <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                                      <li class="c-social_item icon-email"><a href="mailto:?subject=Det ved vi om landsholdets konflikt med DBU - og det mangler vi svar på&body=http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
                </ul>
  </div>

    </div>
  </header>

  <div class="o-article_wrap g-con g-col g-row_l g-gutter g-colx">

    <div class="o-article_main g-con g-col g-w100pct g-w66pct_l" data-module="app/ui/article">

      <div class="o-article_body rich-content g-item">

        <!-- media -->
        
        <div class="o-article_body_full">
            <div class="c-media-carousel u-border_b-single" data-module="app/ui/media-new-carousel">
	<figure class="o-media">
		<div class="o-video">
			<div data-guid="KonfliktKvindefodboldTekst" class="tv2-player" data-debug="false" data-autoplay="true"></div>
		</div>
	</figure>
	<div class="c-media-carousel_wrap g-con g-col">
		<ul class="c-media-carousel_teasers g-con g-row">
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="KonfliktKvindefodboldTekst">
		  <a href="#" class="o-teaser_link" title="Aflyst landskamp: - Det ser sort ud for dansk kvindefodbold">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="00:35">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/mpx/TV2dk/757/271/uwy2jjy0rs_640x1080_1076684355855.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Aflyst landskamp: - Det ser sort ud for dansk kvindefodbold        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="dbutelly">
		  <a href="#" class="o-teaser_link" title="Disse krav stiller DBU og Spillerforeningen">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="01:10">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/mpx/TV2dk/22/411/3bx6v8b9lo_640x1080_1075919939556.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Disse krav stiller DBU og Spillerforeningen        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="toft1810masf">
		  <a href="#" class="o-teaser_link" title="Flemming Toft vurderer, hvad et afbud vil betyde for dansk kvindefodbold">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="00:25">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/mpx/TV2dk/271/935/0qncigkzdf_640x404_1076188227878.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Flemming Toft vurderer, hvad et afbud vil betyde for dansk kvindefodbold        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="DBUJuhler">
		  <a href="#" class="o-teaser_link" title="DBU er dybt berørte over situationen">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="01:16">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/DBUJuhler_640x360_1076698179902.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        DBU er dybt berørte over situationen        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="sorenrandaboldt_konflikt_111">
		  <a href="#" class="o-teaser_link" title="Landstræneren er frustreret over aflysning af landskamp">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="02:15">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/sorenrandaboldt_konflikt_111_640x360_1075911235763.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Landstræneren er frustreret over aflysning af landskamp        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="KimHallberg2017">
		  <a href="#" class="o-teaser_link" title="Elitechef: - Det var ikke realistisk at få en aftale på plads">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="02:32">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/KimHallberg2017_640x360_1075898947739.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Elitechef: - Det var ikke realistisk at få en aftale på plads        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="KvinderaflystBold">
		  <a href="#" class="o-teaser_link" title="Landsholdet ankommer til Dragør">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="00:44">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/mpx/TV2dk/1000/1015/ta47uc9em1_640x1080_1075872323782.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Landsholdet ankommer til Dragør        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="Toft2chip">
		  <a href="#" class="o-teaser_link" title="Toft: - Det er alvorligt for dansk kvindefodbold">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="01:23">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/mpx/TV2dk/934/599/akn9ynsi81_640x2425_1075797059705.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Toft: - Det er alvorligt for dansk kvindefodbold        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="DKIRLrobi">
		  <a href="#" class="o-teaser_link" title="Danmark trækker Irland i playoff-kampene til VM">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="00:44">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/mpx/TV2dk/179/719/kpijzro9hg_640x1080_1075006531921.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Danmark trækker Irland i playoff-kampene til VM        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="theresan">
		  <a href="#" class="o-teaser_link" title="Landsholdsspiller om aflysning: Det vil være møgærgerligt">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="00:32">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/theresan_640x360_1075169347666.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Landsholdsspiller om aflysning: Det vil være møgærgerligt        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="1081330A">
		  <a href="#" class="o-teaser_link" title="Hareide forventer svære playoffkampe">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="02:00">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/mpx/TV2dk/186/51/ijifalgjb6_640x1080_1075020355937.png?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Hareide forventer svære playoffkampe        </h2>
		            </header>
		  </a>
		</article>
		</li>
		<li class="c-media-carousel_teasers-item g-item"><article class="o-teaser o-teaser-imgtop" data-guid="danmarkisrael1999">
		  <a href="#" class="o-teaser_link" title="Se de tre danske mål mod Israel i 1999">
		        <figure class="o-teaser_image">
		      <picture class="o-image_wrap img-16x9 media-video" data-media="01:21">
		        <!--[if IE 9]><video style="display: none;"><![endif]--><source data-srcset="http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=140&h=79 140w, http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=200&h=113 200w, http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=300&h=169 300w, http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=480&h=270 480w, http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=620&h=349 620w, http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=940&h=529 940w, http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1240&h=698 1240w, http://tdch.imgix.net/danmarkisrael1999_640x360_1074459203665.jpg?auto=format&crop=faces&fit=crop&ixjsv=1.1.3&q=82&w=1880&h=1058 1880w"></source>
		<!--[if IE 9]></video><![endif]--><img class="o-image lazyload" data-sizes="auto" alt="16x9"></img>
		      </picture>
		    </figure>
		        <header class="o-teaser_header ">
		                <h2 class="o-teaser_headline font-h6 font-regular">
		                        Se de tre danske mål mod Israel i 1999        </h2>
		            </header>
		  </a>
		</article>
		</li>
		</ul>
	</div>
</div>
        </div>

        
        <div class="o-article_byline g-colx_full"><div class="c-byline">

  <span class="c-byline_pre font-xs font-regularitalic">af</span>

  <span class="c-byline_author font-xs">
              
      
              <a href="taxonomy/term/12082" class="c-byline_author-name font-bold u-text_no-underline">Mikkel Asferg</a>          
    
  </span>

</div>
</div><p class="font-l font-bold">
	Overenskomstkonflikten mellem DBU og Spillerforeningen har ført til aflysning af VM-kvalifikationskampen mellem Danmark og Sverige.
</p>
<p>Danmark kommer ikke til at spille mod Sverige i Gøteborg fredag aften. Det skrev Dansk Boldspil-Union (DBU) på sin <a href="https://www.dbu.dk/Nyheder/2017/Oktober/spillernes_afbud_aflyser_kampen_mod_sverige" target="_blank">hjemmeside</a> onsdag, og&nbsp;torsdag bekræfter det europæiske fodboldforbund (UEFA), at landskampen er aflyst.</p>

<p>Udmeldingen fra DBU markerer den ultimative konsekvens af de uforløste forhandlinger om en ny landsholdsaftale, som har stået på mellem DBU og Spillerforeningen siden november 2016.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-10-18-nu-har-vi-ikke-laengere-et-kvindelandshold-siger-manden-bag-em-succes?cid=tv2.dk:-%20Nu%20har%20vi%20ikke%20l%C3%A6ngere%20et%20kvindelandshold%2C%20siger%20manden%20bag%20EM-succes:article" class="o-teaser_link" title="- Nu har vi ikke længere et kvindelandshold, siger manden bag EM-succes">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=8fc872e9b1479654a5844ff321905ceb5ac3f2aa216eec59b58e88cd2c0234a2 40w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=1361dafeb445048842cc6778a02bf37ff1ec4bfd6589e4c0540c9c1223c35a2c 80w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=f313c1b9eb495a15c962d5865508d8249f88399dd30e72275ecfde2307b82bc2 160w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=b0e6b4b627c8aef84761634462baf5cc40ee5d700ddb72fe71742ff1c38fcc93 320w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D480&amp;accessToken=750a75ff1fe9fc61dcec3938dd8a14af3000ef1b1e65997ad903aecc6a968032 480w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D940&amp;accessToken=68be9e4d5bca90cd997fbf0af7d2de365562c52c5a5682514c2290d611e70b7e 940w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D1240&amp;accessToken=d907499690cba2c5bffb5c6633eeb8b310e08024eefbfa27b78ebb0423c04e75 1240w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1880&amp;accessToken=ab0f77a410e35fac36d50c0ff0728d40bba529c080f86d92ece8aa44732a8ef3 1880w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=9dcaf5206f6a5eadab95ca6e8ee059e5b7ffe8ba0b33f856b872bffef4ca75ce 140w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=3de8f415d29f63ceb32b186c62e31b2aace01750e011b4cacb596d6f1f69b8f7 200w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=6744ca92202dac7de17d0ad045516a8a787c3a1c52ffd07f01c5a33554d9ad81 300w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=e44b4fc43f0f909154ea38b706913881460f24605e54590b94c9a9b3ab202490 480w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=3a6a75b1cac1fe7512ee453b39628af01d596e41dddf0635aa4779202c6344ea 620w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=2693d5154d1f975ab84c1ab71fb61c5580495397ef88f88914002da927ac4fed 940w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=c1381187fcdfe60dfad892f4850cfc033f4529ecf9b4b98218f0b6334855c495 1240w, //imbo2.tv2.dk/users/editorial/images/fdbedadb-dbe8-4b72-a1b3-023d84f82d03?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=ab85e8ac39161c61742aaafd1d85c8ec532734ff4a10e839ddd564e52f3f350e 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          - Nu har vi ikke længere et kvindelandshold, siger manden bag EM-succes
        </h2>
    </header>
  </a>
</article>
</div></div><p>Tidligere har DBU aflyst en udsolgt testkamp mod Holland, men denne aflysning kan&nbsp;få endnu større sportslige konsekvenser. <a href="http://sport.tv2.dk/fodbold/2017-09-14-udeblivelse-kan-koste-danmark-deltagelse-i-flere-slutrunder">Hvis kvindelandsholdet ikke møder op til en VM-kvalifikationskamp, så risikerer Danmark at blive smidt ud af både VM-kvalifikationen og den efterfølgende EM-kvalifikation</a>. Dermed ryger muligheden for at komme til OL 2020 også.</p>

<h2>Det ved vi om konflikten</h2>

<ul>
<li>Spillerne skulle være mødt ind i DBU's landsholdslejr i Helsingør mandag klokken 13. De bor i stedet på et hotel i København og træner i regi af Spillerforeningen</li>
	<li>DBU har oplyst det svenske fodboldforbund og det europæiske fodboldforbund, at Danmark ikke kan stille hold til VM-kvalifikationskampen mod Sverige fredag aften</li>
	<li>UEFA bekræfter over for TV 2 SPORT, at landskampen mellem Danmark og Sverige af aflyst</li>
	<li>DBU og Spillerforeningen er uenige om det videre forhandlingsforløb. Spillerne vil forhandle nu - DBU vil forhandle efter de planlagte kampe den 20. og 24. oktober</li>
</ul>
<h2>Det mangler vi svar på</h2>

<p>DBU og Spillerforeningen er enige om, at parterne den seneste måned er kommet nærmere og nærmere en aftale. Vi mangler dog stadig svar eller afklaring på et par centrale punkter:</p>

<ul>
<li>Hvad siger spillerne til, at de ikke skal spille landskamp mod Sverige fredag aften?</li>
	<li>Hvornår skal parterne forhandle igen? Før aflysningen ville DBU have udskudt forhandlingerne til efter kampene mod Sverige og Kroatien den 20. og 24. oktober. Spillerne ville have forhandlet en permanent aftale på plads inden kampene - ellers ville de ikke stille op</li>
	<li>Hvilke konsekvenser får det, at Danmark ikke stiller op fredag aften? Lige nu findes der ifølge TV 2 SPORTs oplsyninger kun ét lignende tilfælde, hvor et landshold er udeblevet fra en kvalifikationskamp. Her var der ikke tale overenskomstforhandlinger</li>
</ul>
<div class="o-article_body_full embed-videodesk"><figure class="o-media">
  <div class="o-video">
    <div class="tv2-player" data-module="app/ui/video" data-guid="dbutelly" data-debug="false" data-autoplay="false"></div>
  </div>
</figure>
</div><h2>Parterne nærmer sig hinanden, men…</h2>

<p>Forhandlingerne er blevet intensiveret i løbet af den seneste måned, hvor DBU og Spillerforeningen har brugt omkring 70 timer ved forhandlingsbordet. Med mæglerhjælp fra Danmarks Idrætsforbund og LO er parterne begyndt at nærme sig hinanden, og man er blevet enige om en del af aftalen.</p>

<div class="o-article_body_left ad-container">
<div class="ad ad-rectangle" id="rectangle-2" data-ad="rectangle-2" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<p>Alligevel optrappes konflikten inden den planlagte kamp mod Sverige, fordi parterne er uenige om, hvornår de videre forhandlinger skal foregå. DBU har været klare i mælet om, at man under ingen omstændigheder vil forhandle kort før en landskamp. Omvendt har spillerne og Spillerforeningen været ligeså klare i mælet om, at en permanent aftale skal landes inden kampen mod Sverige.</p>

<p>DBU vil gerne udskyde forhandlingerne, fordi fodboldunionen frygter, at en permanent landsholdsaftale bliver hastet igennem. Det skete i 2015, hvorefter parterne endte i en voldgiftssag, som kostede DBU omkring 2,5 millioner kroner.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-10-18-aflysning-far-kvindekommission-til-at-overveje-oplosning?cid=tv2.dk:Aflysning%20f%C3%A5r%20kvindekommission%20til%20at%20overveje%20opl%C3%B8sning:article" class="o-teaser_link" title="Aflysning får kvindekommission til at overveje opløsning">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=078b96782d6d215a2727687d2740f741b3be0ba4ae36e6644f197503a69fa2de 40w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=632384911ad6d76b292c392688a43932fcd38079a50d2fa5fdf4cc4ee4e7d395 80w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=ef6fbebf932da77e9d39442182370bb9833961a317c9fb53315ccc200ab5acab 160w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=18679248982fdbdde6d0241e196944a2fd471f9bec2dac350a726fc844fb18a9 320w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D480&amp;accessToken=b4f281d62a3b2068f000d90bcb5fc8f16765815a3b79671a1d1d75d3b8704094 480w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D940&amp;accessToken=d8a129ba60c91dc46271b01d6adc6c9759c811ab17256754600fad1c8254cca5 940w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D1240&amp;accessToken=193e5afa7f95bb136243ee215798226afb182a85e54d9ccc354367bf0d62fc85 1240w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1880&amp;accessToken=89d2325239025cd7648a935841e615b7dd96cb9d870227640fb67553b0d70df7 1880w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=d11fde1de2c265303c90991ae7673c529763fb109eb191afe614a0ada8305f4b 140w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=da041f2a83c3e1cc625ac6b63c65498f504135cef3c5195b85a09c76f6e2d05c 200w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=bc2a379e4bff09117c83d98e5ea892d14c5ea1074ddbd770f74bff5bc209b642 300w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=a94cabcf6beaa8f2dfaa20cd53f9c2141b2cfd63429e391dccc8ad927eaf3095 480w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=b9ef677214bbd5fedbd29277d60076b84ceac43b66831176ef4beaef5e9c67cd 620w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=a2127b20a7f1e6d717fc6abf95e39af915dcd2eaa62fe54c0bf649109351813c 940w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=7b6bdb60458710cb0dae7b7af2d2720329969c0a275d7eab829026893fe2a8e7 1240w, //imbo2.tv2.dk/users/editorial/images/a06fd000-f32c-48e2-93e1-efdd1ce8f4bc?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=83116068e774a79a8130438107cb840896cdadd405fe39a3fb4def4e41b1cad7 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Aflysning får kvindekommission til at overveje opløsning
        </h2>
    </header>
  </a>
</article>
</div></div><p>- Vi kan ikke risikere den situation, som vi endte i sidst, hvor der var en masse uklarheder. Der skal være enighed denne gang. Derfor har vi insisteret på, at de her forhandlinger kan ske i ro og orden, så alle aftaler og detaljer bliver skrevet ned. Det tager tid, og det er vigtigt for os denne gang, <a href="-%20Vi%20kan%20ikke%20risikere%20den%20situation,%20som%20vi%20endte%20i%20sidst,%20hvor%20der%20var%20en%20masse%20uklarheder.%20Der%20skal%20v%C3%A6re%20enighed%20denne%20gang.%20Derfor%20har%20vi%20insisteret%20p%C3%A5,%20at%20de%20her%20forhandlinger%20kan%20ske%20i%20ro%20og%20orden,%20s%C3%A5%20alle%20aftaler%20og%20detaljer%20bliver%20skrevet%20ned.%20Det%20tager%20tid,%20og%20det%20er%20vigtigt%20for%20os%20denne%20gang.">har DBU's elitechef Kim Hallberg sagt med henvisning til aftalen fra 2015</a>.</p>

<p>Spillerforeningen vil gerne have forhandlingerne overstået inden kampene, fordi man simpelthen ikke har tillid til, at DBU vil forhandle aftalen på plads efter kampene mod Sverige og Kroatien den 20. og 24. oktober.</p>

<p>- Vi har ikke troen på, at en ny midlertidig aftale vil gøre, at vi får lukket aftalen bagefter, <a href="http://sport.tv2.dk/fodbold/2017-10-18-profiler-fastslaar-vi-moeder-ikke-op-paa-dbus-praemisser">har Stina Lykke sagt</a>.</p>

<p>I september indgik parterne en delaftale, så Danmark kunne stille op mod Ungarn. Ifølge flere landsholdsspillere blev den delaftale indgået på en præmis om, at parterne skulle forhandle en permanent aftale på plads inden den samling, der skulle være begyndt mandag den 16. oktober.</p>

<h2>Økonomi og principper skiller parterne</h2>

<p>Mens parterne er uenige om, hvornår forhandlingerne skal fortsætte, så er de enige om, at man er nået tættere på en aftale.</p>

<p>DBU og Spillerforeningen mangler dog at blive enige om en del af økonomien i aftalen. <a href="http://sport.tv2.dk/fodbold/2017-10-15-under-500000-kr-om-aaret-skiller-dbu-og-landsholdet">Landsholdsprofilen Sanne Troelsgaard har tidligere nævnt, at et årligt beløb på 471.000 kroner skiller parterne økonomisk</a>.</p>

<p>Derudover er DBU og Spillerforeningen uenige om nogle principielle spørgsmål, der i bund og grund handler om, hvem der skal bestemme hvad. Eksempelvis vil DBU gerne selv bestemme, hvordan DBU's investering i kvindefodbold bliver fordelt. Her forlyder det, at Spillerforeningen gerne vil være med til at bestemme, hvordan de månedlige stipendiater bliver fordelt. </p>

<p>I tidligere aftaler har Spillerforeningen haft vide muligheder for at afholde møder, når landsholdsspillerne er samlet under DBU, ligesom man også har haft en finger med i spillet hvad angår kommercielle optrædener. Det vil DBU gerne gøre op med.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-10-18-derfor-vil-dbu-ikke-give-sig-i-forhandlingerne?cid=tv2.dk:Derfor%20vil%20DBU%20ikke%20give%20sig%20i%20forhandlingerne:article" class="o-teaser_link" title="Derfor vil DBU ikke give sig i forhandlingerne">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=e0d5448271f97adbc7b146811b94a9ce615bef48599a77c7c36ccc74febc6a15 40w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=5b0ffdba3c47ce5dfc4812d75830944ebc63f803a24750287a3a07e038a0b95b 80w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=5ae33ae96fa882fbe414ff7b3fdc0259133c5c9d8de484ab9a4adc671264f233 160w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=94242b8e3b8241ddcf5e2aeaacdeb5d01d81d2f2e734dc4c6cedb2bc02fa1213 320w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D480&amp;accessToken=b42392e5bce95821f02c597ffdd885ed478bb0ddb1583845cba20d013f33350b 480w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D940&amp;accessToken=4a6107e0338bf5dbd405247dee84901d35e100b8a55d45a7e61324383daf1593 940w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D1240&amp;accessToken=0ef10ebb51f7e3fb1d6044a407691cf5751df0b07b9723b111cc93a345a6ae91 1240w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1880&amp;accessToken=bcc5fe0dfd9f397204d5793d486460cd18d2473e42668dd25944e08a18e48ea8 1880w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=65be5f81b677378a85151c9daeea4863292ffed721ff5e51cce5600352b43510 140w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=c81dc193fa91b36946ebbef2257845666225345a78887bd8f227fbb3dc338cf4 200w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=b9b87c9c05c69c59c72f7480e2eacfe50162e20cbf2f764aa85a7aa218ab9c89 300w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=a91c1a88d784273f3660a631f066180d4388f62b870f216a3d25328b739bcafb 480w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=147decef2a1e64de5d232305a2aff1182d1c873b610af475d9579852bf83a892 620w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=822818f1ac5af5d5e482438a57396d1a11646b9d05657034b87949d07ebb48d8 940w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=16d0837c96645d16df0acc623d91493043ef5ab1d3394d91b8ad98300d4e23b5 1240w, //imbo2.tv2.dk/users/editorial/images/71152293-5c01-4f6f-8199-9ba6a256ba47?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=70ab069f4a212053fdc5b75886e1a91322deec93816f8a33d448ff4aaec578f7 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          Derfor vil DBU ikke give sig i forhandlingerne
        </h2>
    </header>
  </a>
</article>
</div></div><p>Ifølge TV 2 SPORTs oplysninger har spillerne forsøgt at imødekomme dette ønske, men det har tilsyneladende ikke været nok til at DBU og Spillerforeningen kunne lande en aftale.</p>

<p>Forhandlingerne kan ses som DBU's forsøg på at gøre op med Spillerforeningens indflydelse på landsholdenes gøren og laden. I den forbindelse er det værd at nævne, at herrelandsholdet også skal have en ny landsholdsaftale i det nye år. Det er sandsynligt, at resultatet af disse forhandlinger vil danne udgangspunktet for kommende forhandlinger på både kvinde- og herresiden. </p>

<h2>UEFA bekræfter aflysning</h2>

<p>I første omgang drejer forhandlingerne sig dog kun om kvindelandsholdet og U21-holdet på herresiden. Sidstnævnte spillede den seneste kamp uden en egentlig aftale, fordi der var tillid til, at det hele ville falde på plads efterfølgende. Det er endnu ikke sket.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-10-18-disciplinaersag-mod-danmark-kan-abnes-efter-fredag-siger-uefa?cid=tv2.dk:%20Disciplin%C3%A6rsag%20mod%20Danmark%20kan%20%C3%A5bnes%20efter%20fredag%2C%20siger%20UEFA:article" class="o-teaser_link" title=" Disciplinærsag mod Danmark kan åbnes efter fredag, siger UEFA">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=476208fb6b061d14e7363031c59023e6acedd79e6fbff7ca9200a3eb1d0d96d2 40w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=e1a035284aaf65d3fa05fca7963ea9dd5108b937424a438b8c7a4bd739e10151 80w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=1b8bfbd5e9423556238ea94bf558e79da2e2fc76e086e1837c8abcbd564bfa8e 160w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=6335a1633c979d6971e3dfaea1ffc134030f2876f7f466a2dfc49c8d8ee3c5d9 320w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D480&amp;accessToken=3261ec63749a122d15eceea7cb21d4cddfffd422c422edaf13e82dd87f5539a4 480w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D940&amp;accessToken=b9ad2b5248386749d20de39d0dee45562196d65e466c61a07658110a84ffd4b5 940w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D1240&amp;accessToken=b3b79ee468d8582f9b1d1ccaad0828737d3d92391a9f7f089ea0a4e44e435a0b 1240w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1880&amp;accessToken=52128442bd302a1856946deb15e4548361cc25d5bc210e1ed3ee7b428d1143c4 1880w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=ffed6a92070b6752379918dbed31087c90c06b3407125c84cd5e8ca261c57c4e 140w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=deb527617ff72e66a4d1860114ccef0c4c3afd04fa73e855cec0685d9b895829 200w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=a112ac6b8bae092de17c401c0bd16ec0dbc375c2d3a726350321338897ab50f4 300w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=c28791367595b14e697b1e54263a0d963e716a683c3b67300a5ce306762e1b2f 480w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=6afcddae1e7c5a0b62b1172a55183ea5197b5158dc6402a38092fecb7e8bde5a 620w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=7bb91ceb31400dc45ca43bdd2b46b9d5854215ec90229a7abaeacd317c39e090 940w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=14c8d30a5c988df76fb3a45d353dfb649eaedcfb8f81bb392cd20dfc00b3d7b8 1240w, //imbo2.tv2.dk/users/editorial/images/e96aab0c-05a4-40e8-b722-499266ec6d73?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=3b586df6cc1a7086c907df68da94cf55c200f895c55df36302cf253246cb4b53 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
           Disciplinærsag mod Danmark kan åbnes efter fredag, siger UEFA
        </h2>
    </header>
  </a>
</article>
</div></div><p>Som følge deraf har landsholdsspillerne stået stejlt på, at de ikke møder ind hos DBU uden en permanent aftale. Derfor udeblev Pernille Harder og holdkammeraterne både mandag og tirsdag, og det fik som nævnt indledningsvis DBU til at overbringe det svenske fodboldforbund nyheden om, at Danmark ikke stiller op fredag aften.</p>

<p><a href="http://sport.tv2.dk/fodbold/2017-10-19-uefa-bekraefter-landskamp-mod-sverige-er-aflyst" target="_blank">Det europæiske fodboldforbund har bekræftet, at kampen mellem Sverige og Danmark er aflyst</a>. Konsekvenserne er dog endnu ikke meldt ud, fordi en disciplinærsag først kan indledes på kampdagen, fredag.</p>

<p>Spillerne og Spillerforeningen har endnu ikke forholdt sig til aflysningen af landskampen, men onsdag - efter DBU's udmelding - trænede de danske EM-sølvvindere videre i håb om, at de skulle spille i Gøteborg fredag aften.</p>

<p>- Det er forberedelse til kampen på fredag. Der er ikke noget, der er ovre, før den tykke dame har sunget, <a href="http://sport.tv2.dk/fodbold/2017-10-18-landsholdet-selvtraener-forbereder-sig-til-kamp-mod-sverige">sagde chef for spillerrådgivning i Spillerforeningen, Thomas Lindrup</a>.</p>

<div class="o-article_body_full embed-videodesk"><figure class="o-media">
  <div class="o-video">
    <div class="tv2-player" data-module="app/ui/video" data-guid="toft1810masf" data-debug="false" data-autoplay="false"></div>
  </div>
</figure>
</div><p><a href="http://sport.tv2.dk/fodbold/2017-10-18-spillere-har-ingen-kommentarer-til-aflyst-landskamp" target="_blank">For træningen onsdag forsøgte TV 2 SPORT at få flere spillere i tale om aflysningen af landskampen, men ingen ønskede at udtale sig</a>.</p>

<p>- Jeg har ikke nogen kommentarer, lød det meget kortfattet fra kvindelandsholdets anfører, Pernille Harder.</p>

<p>- Jeg har desværre ingen kommentarer, var meldingen fra Sanne Troelsgaard.</p>

<p><a href="https://www.dbu.dk/~/media/files/dbu_broendby/landshold/landskampdokumenter/qa_landsholdsaftale_17.pdf">DBU har udgivet en længere beskrivelse af unionens syn på forhandlingerne</a>.</p>

<div class="o-article_body_full embed-tv2-tools"><link href="//tools.tv2.dk/widget/asset/timeline/dist/style.min.css" rel="stylesheet" type="text/css"><!-- 2c3d7056974b364d7c547faaa9deb34f -->
<div class="t2toolbox-timeline t2toolbox" id="t2toolbox-timeline-57012">
    <div class="t2toolbox-header_wrap  t2toolbox-header_image " style="background-image: url(http://imbo2.tv2.dk/users/editorial/images/4ead8c68-7c10-4822-8f8d-dce33078d1cc?t%5B%5D=tv2cropping%3Awidth%3D1280%2Cheight%3D720%2C&amp;t%5B%5D=maxSize%3Awidth%3D680%2C&amp;accessToken=938da56a2512a7895f98c74a4f7eb041e51ea1b211690676933700e11119edf2);">
    <div class="t2toolbox-header_section t-bgcolor_section t-color_white
                    t2toolbox-header_transparent
                ">
                <div class="t2toolbox-header_caption font-xl font-bold">En ny landsholdsaftale trækker i langdrag</div>
            </div>
</div>
    <div class="t2toolbox-canvas_wrap">
                    <div class="t2toolbox-card t-color_black t-bgcolor_white">
                <div class="t2toolbox-timeline_year font-h2 font-xl">2017</div>
                                            <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>6. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">Landsholdsaftalen udløber</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Landsholdsaftalen mellem DBU og Spillerforeningen for kvindelandsholdet og U21-landsholdet udl&oslash;ber. Datoen er timet med, at U21-landsholdet akkurat n&aring;r at indlede EM-kvalifikationen.</div>

<div>Parterne har forhandlet i flere m&aring;neder, men er ikke n&aring;et frem til en aftale. En stor knast i forhandlingerne er, hvorvidt DBU skal v&aelig;re arbejdsgiver for spillerne eller ej. Det mener spillerne, at DBU skal. &Oslash;konomi og arbejdsforhold forhandles der ogs&aring; om</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>11. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">Kvindelandsholdet udebliver</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Kvindelandsholdet udebliver fra en planlagt landsholdssamling i Horsens, da en ny aftale ikke er kommet p&aring; plads. Kvindelandsholdet selvtr&aelig;ner i stedet med hj&aelig;lp fra Spillerforeningen.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>12. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">Kamp mod Holland aflyses</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>DBU v&aelig;lger at aflyse EM-revanchen mod Hollands fodboldkvinder som f&oslash;lge af konflikten. Kampen var udsolgt og skulle v&aelig;re spillet 15. september i Horsens.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>16. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">&quot;Totalt sammenbrud&quot;</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>DBU meddeler, at der er &quot;totalt sammenbrud&quot; i forhandlingerne. VM-kvalifikationskampen ude mod Ungarn er dermed i alvorlig fare for at blive aflyst eller blive spillet med rene amat&oslash;rspillere. Det kan medf&oslash;re alvorlige sanktioner fra Det Europ&aelig;iske Fodboldforbund (Uefa).</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>17. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">Herrelandsholdet afstår halv million</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Fodboldkvinderne sender et nyt tilbud til DBU, som unionen n&aelig;gter at g&aring; videre med. Herrelandsholdet afst&aring;r 500.000 kroner fra holdets aftale. De penge skal bruges til, at DBU og kvinderne kan n&aring; til enighed &oslash;konomisk.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>18. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">Delaftale på plads</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Parterne bliver enige om en delaftale, efter at fagforbundet LO (Landsorganisationen i Danmark) og DIF (Danmarks Idr&aelig;tsforbund) har bist&aring;et forhandlingerne. Aftalen g&aelig;lder kun kvindelandsholdets ene kamp. Spillerne haster til Ungarn og vinder 6-1 dagen efter.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>20. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">&quot;Blot detaljer mangler&quot;</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Fodboldkvinderne meddeler, at det blot er detaljer, som mangler, f&oslash;r en ny landsholdsaftale er p&aring; plads. Parterne er enige om ikke at udtale sig til pressen om forhandlingerne, imens de p&aring;g&aring;r.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>25. september</small></div>                             <div class="t2toolbox-timeline_header font-bold">U21-trup udtaget</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>U21-landstr&aelig;ner Niels Frederiksen udtager sin trup og siger, at han har en klar forventning om, at konflikten er l&oslash;st, s&aring; spillerne kan m&oslash;de ind til tr&aelig;ning 2. oktober i Aalborg</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>2. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">Midlertidig aftale indgået</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>DBU og Spillerforeningen er stadig ikke blevet enige om en permanent landsholdsaftale. Derfor indg&aring;r parterne igen en midlertidig aftale, som sikrer, at U21-landsholdet kan samles og spille to EM-kvalifikationskampe.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>9. og 10. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">Forhandlinger fortsætter</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Datoerne er sat af til forhandlinger, hvilket blev meldt ud, da en ny midlertidig aftale kom p&aring; plads. Forhandlingerne f&oslash;rer ikke til en aftale og forts&aelig;tter derfor de f&oslash;lgende dage.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>15. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">Forhandlinger brudt sammen</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Spillerforeningen meddeler, at forhandlingerne br&oslash;d sammen fredag 13. oktober. Parterne er ellers n&aring;et til enighed om, hvorvidt DBU skal v&aelig;re arbejdsgiver for spillerne eller ej. Nu bunder uenigheden i &oslash;konomi, hvilket tidligere i forhandlingerne ikke l&oslash;d til at v&aelig;re et problem.</div>

<div>N&aring;r parterne ikke til enighed, m&oslash;der kvindelandsholdsspillerne ikke ind i landsholdslejren mandag 16. oktober. Holdet skal m&oslash;de Sverige fredag 20. oktober.</div>

<div>Efter VM i Rusland til sommer udl&oslash;ber ogs&aring; landsholdsaftalen for herrernes A-landshold.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>16. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">Konflikten skærpes</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Mandag den 16. oktober udebliver de danske fodboldkvinder igen fra en landsholdssamling. Spillerne skulle senest v&aelig;re tjekket ind p&aring; Hotel Marienlyst i Helsing&oslash;r kl. 13:00, men p&aring; det givne tidspunkt var endnu ingen m&oslash;dt op. Landsholdet m&oslash;der Sverige p&aring; udebane i VM-kvalifikationen fredag aften.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>17. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">Udeblivelse igen</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>For anden dag i tr&aelig;k udebliver det danske kvindelandshold fra en landsholdstr&aelig;ning. Fredag den 20. oktober venter en vigtig kvalifikationskamp mod Sverige, men der er endnu ikke fundet en l&oslash;sning p&aring; konflikten mellem DBU og Spillerforeningen.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>17. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">DBU vil aflyse kamp mod Sverige</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>P&aring; sin hjemmeside har DBU meddelt, at de onsdag den&nbsp;18. oktober kl. 10:00 vil orientere det svenske fodboldforbund (SvFF) om, at de danske spillere ikke stiller op til kampen i G&oslash;teborg fredag den 20. oktober.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>18. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">DBU aflyser landskamp mod Sverige</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>Dansk Boldspil-Union meddeler p&aring; sin hjemmeside, at kvindelandsholdets VM-kvalifikationskamp mod Sverige i G&oslash;teborg er aflyst. Elitechef i DBU&nbsp;Kim Hallberg kalder det for &#39;en&nbsp;historisk d&aring;rlig dag for kvindelandsholdet og for dansk fodbold samlet set&#39;.</div>
                            </div>
                        </div>
                                        <div class="t2toolbox-timeline_block">
                             <div class="t2toolbox-timeline_date font-s font-bold c-timestamp"> <small>19. oktober</small></div>                             <div class="t2toolbox-timeline_header font-bold">UEFA bekræfter aflysning</div>
                                                                                    <div class="t2toolbox-timeline_description font-regular">
                                <div>I en mail til TV 2 SPORT bekr&aelig;fter det europ&aelig;iske fodboldforbund (UEFA), at fredagens landskamp mellem Sverige og Danmark er aflyst. Hverken spillerne eller Spillerforeningen har endnu forholdt sig til aflysningen.</div>
                            </div>
                        </div>
                            </div>
            </div><!-- end canvas_wrap -->
    <div class="t2toolbox-footer_wrap font-xs t-color_gray">
    <div class="t2toolbox-footer">
                                            <span class="t2toolbox-footer_link">
                    Foto:
                                            Henning Bagger / Scanpix Denmark                                    </span>
                        </div>
</div>
</div>
<script>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</script>
<script src="//tools.tv2.dk/widget/asset/timeline/dist/app.min.js" type="text/javascript"></script>
</div>
      </div>

        <div class="o-article_footer g-con g-col">

          <div class="g-item">
    <div class="c-social">
          <h2 class="c-social_headline font-h4">Del</h2>
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                          <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                                      <li class="c-social_item icon-email"><a href="mailto:?subject=Det ved vi om landsholdets konflikt med DBU - og det mangler vi svar på&body=http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
                </ul>
  </div>

</div>          <!-- footer -->

        </div>

      <div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="js-article_more_defer lp_subsection" button_class="c-button font-bold" data-defer="base,small,medium"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection js-article_more_defer" button_class="c-button font-bold" data-defer="base,small,medium"></div>
      </div>

    <aside class="o-article_sidebar g-con g-col g-w100pct g-w33pct_l">

        <div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/most_popular" class="g-con g-col lp_most-viewed" button_class="c-button font-bold"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-1" data-ad="rectangle-1" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_sidebar_recomended/sport" class="g-con g-col g-row_m g-col_l" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_sidebar_opinion/sport" class="g-con g-col lp_latest-blogs" button_class="c-button font-bold"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-3" data-ad="rectangle-3" data-sizes-large="300x250" data-sizes-small=""></div>
</div>

      </aside>

  </div>

</article>
<!-- /article -->

<div class="ad ad-newtakeover ad-newtakeover-1"></div>

<!-- crosspromo -->
<div class="o-crosspromo g-con g-col">

  <div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" data-component-url="" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="lp_subsection" button_class="c-button font-bold"></div>
<section class="o-deck g-con g-col g-colx">
	<div class="ad ad-wide" id="wide-1" data-ad="wide-1" data-sizes-xlarge="1260x581,1260x180,1000x581,1000x180,930x600,930x180,728x90" data-sizes-medium="1000x581,1000x180,930x600,930x180,728x90" data-sizes-small="320x577,320x50,320x80,320x100,320x160"></div>
</section>
<div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/cross_promo" class="lp_tv2now" button_class="c-button font-bold"></div>

</div>
<!-- /crosspromo -->
  </main>
</div>

<footer class="tv2-footer">

  <div class="tv2-footer_services">
    <div class="tv2-c">
      <ul class="c-services g-con g-row g-gutter u-space_t-single u-space_b-single font-bolditalic menu-dtm-item-tracking-class">
  <li class="c-services_item c-services_item_weather g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://vejret.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Vejrudsigt" class="c-services_link">Vejrudsigt</a></li>
  <li class="c-services_item c-services_item_tvguide g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://tvtid.tv2.dk/tv-guiden" data-dtm-menu="footer" data-dtm-section="Tv-guide" class="c-services_link">Tv-guide</a></li>
  <li class="c-services_item c-services_item_recepies g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://mad.tv2.dk/opskrifter" data-dtm-menu="footer" data-dtm-section="Opskrifter" class="c-services_link">Opskrifter</a></li>
  <li class="c-services_item c-services_item_tip1234 g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://nyhederne.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os 1234" class="c-services_link">Tip os 1234</a></li>
</ul>
    </div>
  </div>

  <div class="tv2-footer_navigation t-bgcolor_offwhite">
    <nav class="tv2-c">

      <ul class="tv2-footernav g-con g-row g-gutter u-space_t-single u-space_b-single menu-dtm-item-tracking-class">
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Services</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/nyhedsbreve" data-dtm-menu="footer" data-dtm-section="Nyhedsbreve" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Nyhedsbreve</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://nyhederne.tv2.dk/tech/2015-10-09-apps-fra-tv-2" data-dtm-menu="footer" data-dtm-section="Apps" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Apps</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://ttv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Tekst-tv" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tekst-tv</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://play.tv2.dk/?cid=tv2.dk:footer" data-dtm-menu="footer" data-dtm-section="TV 2 Play" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">TV 2 Play</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Etik på TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Seernes redaktør" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Seernes redaktør</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Fejl og rettelser" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Fejl og rettelser</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://privatliv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Persondatapolitik" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Persondatapolitik</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Om TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Information om TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Information om TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/job/ledige-stillinger" data-dtm-menu="footer" data-dtm-section="Ledige stillinger" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Ledige stillinger</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/presse/" data-dtm-menu="footer" data-dtm-section="Presse" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Presse</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/soger" data-dtm-menu="footer" data-dtm-section="Publikum og deltagere søges" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Publikum og deltagere søges</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Kontakt TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os på 1234" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tip os på 1234</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/kontakt/kontakt-tv-2/" data-dtm-menu="footer" data-dtm-section="Kontakt TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kontakt TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="https://kundeservice.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Kundeservice" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kundeservice</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv2media.dk/" data-dtm-menu="footer" data-dtm-section="Annoncering" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Annoncering</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/ansoegning-om-tilladelse-til-offentlig-visning" data-dtm-menu="footer" data-dtm-section="Offentlig fremvisning" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Offentlig fremvisning</a></li>
          </ul>
        </li>
      </ul>

    </nav>
  </div>

  <div class="tv2-footer_logo">
    <div class="tv2-c">
      <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    </div>
  </div>

  <div class="tv2-footer_privacy">
    <div class="tv2-c">
      <a href="http://privatliv.tv2.dk/" class="c-privacy t-color_gray t-hcolor_frontpage" title="Når du besøger tv2.dk sættes der cookies. Læs mere om vores politik for persondata her">Persondata</a>
    </div>
  </div>

</footer>


    <script type="text/javascript" async>
    (function(){
      window._sf_async_config={};
      /** CONFIGURATION START **/
      window._sf_async_config.uid          = 32501;
      window._sf_async_config.domain       = 'tv2.dk';
      window._sf_async_config.path         = '/node/1299112';
      window._sf_async_config.useCanonical = false;
      window._sf_async_config.title        = "Det ved vi om landsholdets konflikt med DBU - og det mangler vi svar på";
      window._sf_async_config.sections     = 'sport,sport/fodbold';
      window._sf_async_config.authors      = 'Mikkel Asferg';
      window._sf_async_config.useVideo     = true;

      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_chartbeat_tv2_player_strategy.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();

    })();
  </script>        <script>
			var springq =
			springq || [];
			springq.push({
			"s":"tv2iam",
			"cp":"tv2/sport/fodbold/article/1299112",
			"url": "http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa"
			});
		</script>
		<noscript>
			<img src="http://tv2iam.tns-gallup.dk/j0=,,,;+,cp=tv2/sport/fodbold/article/1299112+url=http://sport.tv2.dk/fodbold/2017-10-19-det-ved-vi-om-landsholdets-konflikt-med-dbu-og-det-mangler-vi-svar-paa;;;" alt=""/>
		</noscript>
        <script>
          (function() {
              var scr = document.createElement('script');
              scr.type = 'text/javascript'; scr.async = true;
              scr.src = '/sites/all/modules/custom/t2stats/js/t2stats_tns_spring.js';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(scr, s);
          })();
        </script>    <script type="text/javascript" async>
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//pp.lp4.io/app/52/6a/65/526a651fe45a1d475e9019d0.js?oy2c3b';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();
    </script><script type="text/javascript" src="http://code3.adtlgc.com/js/tv2dk_init.js" async></script>
      <script>
      DTMQ.push(function(){
        _satellite.pageBottom();
      });
      require(['app/utils/external-ids'], function(externalId){
        dataLayer.loginStatus = 'Not logged in';
        externalId('adobe-vid', function(status, response){
          if(!status || status === 'CACHED'){
            dataLayer.customerId = response;
            dataLayer.loginStatus = 'Logged in';
          }
          DTMQ.push(function(){
            _satellite.track('pageLoad');
          });
        })
      });

      </script>
<script src="//cdn.optimizely.com/js/8372582142.js" async></script></body>
</html>
