<!DOCTYPE html>
<html lang="da-DK" class="site-sport">
<head>

  <meta charset="utf-8"/>
  <meta http-equiv="X-UA-Compatible" content="IE=edge"/>

  <meta name="viewport" content="width=device-width,initial-scale=1.0"/>
  <meta name="msapplication-TileImage" content="//shared.tv2.dk/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <meta name="msapplication-TileColor" content="#fff"/>
  <meta name="format-detection" content="telephone=no"/>
  <link rel="apple-touch-icon-precomposed" href="//shared.tv2.dk/sites/all/themes/t2/img/apple-touch-icon-precomposed.png"/>
  <link rel="shortcut icon" href="//shared.tv2.dk/favicon.ico" />

  <!--[if IE]>
  <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->

  <!-- inline base CSS -->
  <style type="text/css" media="screen">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</style>

  <noscript id="tv2css">
    <link rel="stylesheet" href="//shared.tv2.dk/sites/all/themes/t2/css/base.min.css?1510067073"/>
  </noscript>

  <script>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</script>
  
  <meta name="dfp_site" itemprop="sport" />
<meta name="t2video_adunit_name" itemprop="video-1" />
<meta name="dfp_url" itemprop="http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" />
<meta name="dfp_sport" itemprop="fodbold" />
<meta name="dfp_node_type" itemprop="article" />
<meta name="dfp_page_type" itemprop="content" />
<meta property="og:title" itemprop="name" name="title" content="Pokalomkamp mellem Silkeborg og HIK spilles i november" />
<meta itemprop="url" property="og:url" content="http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" />
<meta property="og:description" itemprop="description" name="description" content="Det langstrakte pokaldrama mellem Silkeborg og HIK afgøres 21. november, når de to hold mødes i Gentofte." />
<meta property="og:image" itemprop="image" name="twitter:image" content="http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&amp;t[0]=tv2cropping:width=940,height=529&amp;accessToken=834083f14b593c5ae6d88cb8ec10e441a8908eb0c0ff0703fcf31ad7c5ada12b" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="540" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="sport.tv2.dk" />
<meta property="og:locale" content="da_DK" />
<meta property="article:published_time" content="2017-11-07T14:56:09+01:00" />
<meta property="article:modified_time" content="2017-11-07T14:56:09+01:00" />
<meta property="article:section" content="Fodbold" />
<meta property="lp:type" content="article" />
<meta name="twitter:site" content="@tv2danmark" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="fb:pages" content="115621461786836,106526434713,72826938088,139230564645,68679733540,137799526864,168424349858553,158951367518252,198382853844931,82357372959,381310682076070,213978272022615,347260988972269,160553990771365,1980502058895858,30506791782,371210772952457,505117406219814,131462583596646,439245850645,43908404100,600814050100294,662156910526969,155176667897711,377253142376130,157188684391345,144493345745611,459909910764860,989757541086863,522859871231686,320982581296484,143327752474467,464914036958871,527581860694171,112293386682,117872588286248,384856548235076,957940660960000,1586697221547052,106071549645,1418174061825564,1586697221547052,112032300204" />
<title>Pokalomkamp mellem Silkeborg og HIK spilles i november - TV 2</title>
<script>
	var _sf_startpt=(new Date()).getTime();
</script>
<!-- Adobe DTM script start production version -->
<script>
  if(typeof require !== "undefined"){
    require(['app/utils/external-ids'], function(externalId){
      externalId('adobe-vid', function(status, response){});
    });
  }
  var dataLayer = {"breadcrumbs":["TV 2","sport","fodbold","2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november"],"pageType":"article","site":"sport","article":{"title":"Pokalomkamp mellem Silkeborg og HIK spilles i november","decms_id":"dc27714205c5d6d79d093a101eb8c242ee7dbb94"}};
  var DTMQ = [];
  (function(){
    var a = "\/\/assets.adobedtm.com\/49b311fcee11b26f2869befb6058172966eeb6ba\/satelliteLib-f8a4d999a70995c6e542e63b86964dae24ac67ca.js";
    var b = document;
    var c='script';
    var d= b.createElement(c);
    d.src=a;
    d.type='text/javascript';
    d.async=true;
    f=b.getElementsByTagName(c)[0];
    f.parentNode.insertBefore(d,f);
    d.onload = function(){
      _satellite.pageBottom();
    };
  })();
</script>
<!-- Adobe DTM script end production version -->
<!-- BEGIN Track JS -->
<script type="text/javascript">
  if (Math.random() < 2/100) {
    window._trackJs = {
      token: '8555ea1fb34d4e6eae4f3cabfba6ca3c',
      enabled: true,
    };
    (function() {
      var scr = document.createElement('script');
      scr.type = 'text/javascript'; scr.async = true;
      scr.src = '//d2zah9y47r7bi2.cloudfront.net/releases/current/tracker.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(scr, s);
    })();
  }
</script>
<!-- END Track JS -->
<link rel="canonical" href="/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" />
  </head>

<body class="page-article">
  <header class="tv2-header t-bcolor_section lp_header" data-module="app/ui/header">
  <div class="tv2-header_global lp_global">
    <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    <ul class="tv2-globalnav">
  <li class="tv2-globalnav_item tv2-globalnav_item_menu"><a href="/navigation" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="Menu">Menu</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_login"><a href="https://tv2login.dk/ng/profil" class="tv2-globalnav_link" title="TV 2 Login">TV 2 Login</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_search"><a href="http://google.tv2.dk/" class="tv2-globalnav_link" title="Søg på TV 2">Søg</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_play"><a href="http://play.tv2.dk/?cid=tv2.dk:menu" class="tv2-globalnav_link" title="TV 2 Play">TV 2 Play</a></li>
  <li class="tv2-globalnav_item tv2-globalnav_item_newslive"><a href="http://nyhederne.tv2.dk/live" class="tv2-globalnav_link t-hcolor_frontpage font-bold" title="News live">News live</a></li>
</ul>
  </div>
  <script async="async" data-client-id="HGRoTgBsElbLJrH" type="text/javascript" src="//d1xfq2052q7thw.cloudfront.net/1.7.183.js"></script><div class="tv2-header_local lp_local" data-module="app/ui/header-local">
	<nav class="tv2-localnav font-bold">
		<h2 class="tv2-localnav_section t-color_section">
		  <a href="http://sport.tv2.dk/" class="tv2-localnav_section_link font-bolditalic u-text_no-underline t-color_text">Sport</a>
		  <span class="tv2-localnav_section_toggler"></span>
		</h2>
		<ul class="tv2-localnav_list menu-dtm-item-tracking-class">
		  <li class="tv2-localnav_item"><a href="http://sport.tv2.dk/seneste" data-dtm-menu="top" data-dtm-section="Seneste" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Seneste</a></li>
		<li class="tv2-localnav_item"><a href="/2017-03-20-saadan-sender-tv-2-sport-i-dag" data-dtm-menu="top" data-dtm-section="Sendeplan" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sendeplan</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/fodbold" data-dtm-menu="top" data-dtm-section="Fodbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Fodbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/haandbold" data-dtm-menu="top" data-dtm-section="Håndbold" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Håndbold</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/cykling" data-dtm-menu="top" data-dtm-section="Cykling" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Cykling</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/formel-1" data-dtm-menu="top" data-dtm-section="Formel 1" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Formel 1</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/basketball" data-dtm-menu="top" data-dtm-section="Basketball" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Basketball</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/ishockey" data-dtm-menu="top" data-dtm-section="Ishockey" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Ishockey</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/badminton" data-dtm-menu="top" data-dtm-section="Badminton" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Badminton</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/tennis" data-dtm-menu="top" data-dtm-section="Tennis" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Tennis</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/resultater" data-dtm-menu="top" data-dtm-section="Resultater" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Resultater</a></li>
		<li class="tv2-localnav_item"><a href="http://tv.tv2.dk/sportslab" data-dtm-menu="top" data-dtm-section="Sportslab" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Sportslab</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/manager" data-dtm-menu="top" data-dtm-section="Managerspil" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Managerspil</a></li>
		<li class="tv2-localnav_item"><a href="http://sport.tv2.dk/podcast" data-dtm-menu="top" data-dtm-section="Podcast" class="tv2-localnav_link u-text_no-underline t-color_text t-hcolor_section">Podcast</a></li>
		</ul>
	</nav>
</div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/navigation" class="tv2-header_overlay lp_burger-menu" button_class="c-button font-bold" data-defer="*"></div>
</header>

<div class="tv2-c">
  <div class="ad-dyn-sticky ad ad-topbanner" id="topbanner-1" data-ad="topbanner-1" data-sizes-medium="1000x180,930x180" data-sizes-small="320x160"></div>
<div class="ad ad-wallpaper" id="wallpaper-1" data-ad="wallpaper-1" data-sizes-wallpaper="1x1" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperleft" id="skyscraperleft-1" data-ad="skyscraperleft-1" data-sizes-xlarge="160x600,160x601,2x2" data-sizes-skyscrapers="160x600,160x601,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
<div class="tv2-c ad-sticky ad ad-skyscraperright" id="skyscraperright-1" data-ad="skyscraperright-1" data-sizes-xlarge="160x600,160x602,2x2" data-sizes-skyscrapers="160x600,160x602,2x2" data-sizes-wallpaper="2x2" data-sizes-small=""></div>
</div>

<div class="tv2-body tv2-c">
  <main class="tv2-main">
    <!-- article -->
<article class="o-article g-con g-col">
  <header class="o-article_header g-con g-col g-gutter g-colx">
    <div class="o-article_label g-item lp_article-label ">
  <a href="//sport.tv2.dk/taxonomy/term/452" class="c-label font-bolditalic u-text_no-underline t-bgcolor_sport ">Fodbold</a>
</div><h1 class="o-article_headline font-h1 g-item">Pokalomkamp mellem Silkeborg og HIK spilles i november</h1>

    <div class="o-article_meta g-item g-colx_full u-space_t-none u-space_b-none">
      <div class="c-timestamp">
  <time datetime="2017-11-07T14:56" class="c-timestamp_published ">07. nov. 2017, 14:56</time>
  </div>

    <div class="c-social">
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                          <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                                      <li class="c-social_item icon-email"><a href="mailto:?subject=Pokalomkamp mellem Silkeborg og HIK spilles i november&body=http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
                </ul>
  </div>

    </div>
  </header>

  <div class="o-article_wrap g-con g-col g-row_l g-gutter g-colx">

    <div class="o-article_main g-con g-col g-w100pct g-w66pct_l" data-module="app/ui/article">

      <div class="o-article_body rich-content g-item">

        <!-- media -->
        
        <div class="o-article_body_full">
            <figure class="o-media">
  <picture class="o-image_wrap img-16x9">
    <!--[if IE 9]><video style="display: none;"><![endif]-->
    <source data-srcset="http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&accessToken=fe3e77c8e22a49f517d6fe0c12ab90b1e4b18f78904780b8997a24e13f96171b 140w, http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&accessToken=4f2fc1f5b34c7882cd1f5330bf6de7c06953252d1a39d3c2abf1c8e5b5362e82 200w, http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&accessToken=6c3137724b56150562c84231b1005663f56651c471d46906f6ce3bb6f7ee2b1b 300w, http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&accessToken=dd2dfaa45fb5465039c0169c4f3f492114fbdce14f18c48e515aa638a9a85261 480w, http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&accessToken=e344e75d2f71708d0533b2eb002e5d199f233100ef6852aef0b5be5c7a956e82 620w, http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&accessToken=834083f14b593c5ae6d88cb8ec10e441a8908eb0c0ff0703fcf31ad7c5ada12b 940w, http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&accessToken=5b0bd6694bfbf64952ed2f28383e4d697e345b2ac6ad657f1d55c43116e1895f 1240w, http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&accessToken=7f019f4dc3c50989b6fd921428b5b92ce39eb3e04f1b577b6eb78c57f24cabad 1880w" />
    <!--[if IE 9]></video><![endif]-->
    <img src="http://imbo2.tv2.dk/users/editorial/images/8a5a6699-0653-4ecc-9a63-09e8bd33ccd3.jpg?publicKey=drupal&t%5B0%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&t%5B1%5D=compress%3Alevel%3D15&accessToken=035733e8a4b2878e3ee4c86220ae8efa30f7e911800d4f4668f13ab1a3762c9c" class="o-image lazyload" data-sizes="auto" alt="16x9" />
  </picture>
      <figcaption class="o-media_caption u-border_b-single">Silkeborgs træner Peter Sørensen. Foto: Claus Fisker / Scanpix Denmark</figcaption>
  </figure>
        </div>

        
        <div class="o-article_byline g-colx_full"><div class="c-byline">

  <span class="c-byline_pre font-xs font-regularitalic">af</span>

  <span class="c-byline_author font-xs">
              
      
              <a href="mailto:netnyheder@tv2.dk" class="c-byline_author-name font-bold u-text_no-underline">Ritzau</a>          
    
  </span>

</div>
</div><p class="font-l font-bold">
	Det langstrakte pokaldrama mellem Silkeborg og HIK afgøres 21. november, når de to hold mødes i Gentofte.
</p>
<p>Silkeborg og HIK er blevet enige om at gennemføre en omkamp 21. november i tredje runde af DBU Pokalen.</p>

<p>To instanser har fastslået, at fodboldkampen skal spilles om på grund af en forkert afviklet straffesparkskonkurrence.</p>

<div class="o-article_body_full embed-cmstv2.dk"><div><article class="o-teaser o-teaser-imgleft o-teaser_powerlink u-border_b-single lp_powerlink">
  <a href="http://sport.tv2.dk/fodbold/2017-11-02-hik-faar-omkamp-mod-silkeborg-straffespark-blev-afviklet-forkert?cid=tv2.dk:HIK%20f%C3%A5r%20omkamp%20mod%20Silkeborg%20-%20straffespark%20blev%20afviklet%20forkert:article" class="o-teaser_link" title="HIK får omkamp mod Silkeborg - straffespark blev afviklet forkert">
    <figure class="o-teaser_image">
      <picture class="o-image_wrap img-square-to-16x9 img-w140_m">
        <!--[if IE 9]><video style="display: none;"><![endif]-->
        <source media="(max-width:679px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D40%2Cheight%3D40&amp;accessToken=12caa9f703872a29b398db41dc9a5554f5ec0fc4426c4c433cbf167c3200adbe 40w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D80%2Cheight%3D80&amp;accessToken=d8e31f28d319447f7097abc57a92ffe2cfa6f55a681f9bd9e2550e353a7549ab 80w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D160%2Cheight%3D160&amp;accessToken=83b5d1592586c7d6d6e4b5f8e7ab77474d918730acab289f1cb4c534b05e18f2 160w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D320%2Cheight%3D320&amp;accessToken=6cfc286eaf582dce9e59b5cc076d423ab551c9c3cadc2df90deb88dea2fb47e3 320w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D480&amp;accessToken=a8b374884def00484418affc7232153137773628a1d0b9a061f93b8aeeac9218 480w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D940&amp;accessToken=ac06ef054f68480979bc9551be0b9d673eee410da3db06a2a9baeea63bcdc6a6 940w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D1240&amp;accessToken=07e7ef8e9bfd92e03d218c93518533c8b7265a7c1b2dd00bea70cbcee1a1ff43 1240w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1880&amp;accessToken=43a5fb497dc94dd7a1ef58e4e16022134bb611bfeab6349a46b5afa50242ddfc 1880w">
        <source media="(min-width:680px)" data-srcset="//imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D140%2Cheight%3D79&amp;accessToken=3ffd136768eed38f309b6eef9fc9d13ff51e09a7994f5926004c7c8010e81a0c 140w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D200%2Cheight%3D113&amp;accessToken=a6331227f52d3efececabeb8d39914a061bf0eaa47fa43aeec3807399504a72d 200w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D300%2Cheight%3D169&amp;accessToken=60ee4bdc3a99131c4fb7caf5ee1c3b3acf1abe5ad118ebcb0815156513b3399a 300w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D480%2Cheight%3D270&amp;accessToken=a85df1a4dcee3f9394c17116a7e60fc59c44929e7ba4cec486e13bc58098e06d 480w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D620%2Cheight%3D349&amp;accessToken=143fb6737aa924d2e3d1d71197dfdc7c51cf462188948974034f215e7159de8e 620w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D940%2Cheight%3D529&amp;accessToken=13f3dcd16ce7dd796c740eda1f7c9235883ce1cea32f0aa6508f18ed9dd40636 940w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D1240%2Cheight%3D698&amp;accessToken=cc394d09629df53fed83c558eb146d54737f50d6e770574e12de7c7b1a217a41 1240w, //imbo2.tv2.dk/users/editorial/images/2c58caad-a4fb-4ca0-b50f-fc072b465f5d?t%5B%5D=tv2cropping%3Awidth%3D1880%2Cheight%3D1058&amp;accessToken=5cb81b219814b4569c7058812e4d16c174b67b895c822f13cf1a54fa5172c9b4 1880w">
        <!--[if IE 9]></video><![endif]-->
        <img class="o-image lazyload" data-sizes="auto" alt="square to 16x9">
      </picture>
    </figure>
    <header class="o-teaser_header">
        <span class="o-teaser_powerlink_label font-h5 u-text_uppercase font-bolditalic t-color_sport">Se også</span>
        <h2 class="o-teaser_headline font-h4">
          HIK får omkamp mod Silkeborg - straffespark blev afviklet forkert
        </h2>
    </header>
  </a>
</article>
</div></div><p>For en måned siden vandt Silkeborgs superligahold oprindeligt pokalduellen mod HIK fra 2. division med 7-6 efter en afgørelse fra straffesparkspletten. Men reglerne blev ikke fulgt.</p>

<div class="o-article_body_left ad-container">
<div class="ad ad-rectangle" id="rectangle-2" data-ad="rectangle-2" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<p>I stedet for at lade de to hold afvikle et straffespark ad gangen, som reglementet i pokalturneringen foreskriver, valgte kampens dommer en anden løsning.</p>

<p>Efter at HIK havde åbnet med det første forsøg, så blev de to hold bedt om på skift at afvikle to spark i træk.</p>

<p>HIK valgte efterfølgende at indsende en protest og fik medhold i en afgørelse fra Fodboldens Disciplinærinstans.</p>

<p>Senere i forløbet fik Silkeborg afvist en anke af Fodboldens Appelinstans, og klubberne har de senest dage arbejdet på at finde frem til en dato for omkampen på HIK's hjemmebane i Gentofte.</p>

<p>Vinderen af pokalkampen, der spilles 21. november klokken 17.55, står til at møde Lyngby i fjerde runde af DBU Pokalen.</p>
      </div>

        <div class="o-article_footer g-con g-col">

          <div class="g-item">
    <div class="c-social">
          <h2 class="c-social_headline font-h4">Del</h2>
        <ul class="c-social_list">
              <li class="c-social_item icon-facebook"><a href="http://www.facebook.com/share.php?u=http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" class="c-social_link" title="Del på Facebook">Del på Facebook</a></li>
                          <li class="c-social_item icon-twitter"><a href="http://twitter.com/home?status=http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" class="c-social_link" title="Del på Twitter">Del på Twitter</a></li>
                                      <li class="c-social_item icon-email"><a href="mailto:?subject=Pokalomkamp mellem Silkeborg og HIK spilles i november&body=http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november" class="c-social_link" title="Del på e-mail">Del på e-mail</a></li>
                </ul>
  </div>

</div>            <section class="g-con g-col">
            <header class="o-group_header g-item">
                <h2 class="o-group_headline font-bolditalic u-border_b-double u-align_left t-color_sport">Se også</h2>
            </header>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/fodbold/2017-10-21-silkeborg-har-anket-pokalafgorelse" class="o-teaser_link" title="Silkeborg har anket pokalafgørelse">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Silkeborg har anket pokalafgørelse                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/fodbold/2017-10-18-silkeborg-overvejer-appel-vil-vaelge-kampe-med-omhu" class="o-teaser_link" title="Silkeborg overvejer appel: Vil vælge kampe med omhu">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Silkeborg overvejer appel: Vil vælge kampe med omhu                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                        <div class="g-item">
                <article class="o-teaser o-teaser-noimg u-border_b-single">
                    <a href="http://sport.tv2.dk/fodbold/2017-10-17-pokalkamp-mellem-silkeborg-og-hik-skal-spilles-om" class="o-teaser_link" title="Pokalkamp mellem Silkeborg og HIK skal spilles om">
                        <header class="o-teaser_header">
                            <h2 class="o-teaser_headline font-h4">
                                Pokalkamp mellem Silkeborg og HIK skal spilles om                            </h2>
                        </header>
                    </a>
                </article>
            </div>
                    </section>
              <!-- footer -->

        </div>

      <div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="js-article_more_defer lp_subsection" button_class="c-button font-bold" data-defer="base,small,medium"></div>
<div data-module="app/utils/load-component" data-component-url-large="" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection js-article_more_defer" button_class="c-button font-bold" data-defer="base,small,medium"></div>
      </div>

    <aside class="o-article_sidebar g-con g-col g-w100pct g-w33pct_l">

        <div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/most_popular" class="g-con g-col lp_most-viewed" button_class="c-button font-bold"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-1" data-ad="rectangle-1" data-sizes-medium="300x250" data-sizes-small="300x250,320x320"></div>
</div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_sidebar_recomended/sport" class="g-con g-col g-row_m g-col_l" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/article_sidebar_opinion/sport" class="g-con g-col lp_latest-blogs" button_class="c-button font-bold"></div>
<div class="g-item">
	<div class="ad ad-rectangle" id="rectangle-3" data-ad="rectangle-3" data-sizes-large="300x250" data-sizes-small=""></div>
</div>

      </aside>

  </div>

</article>
<!-- /article -->

<div class="ad ad-newtakeover ad-newtakeover-1"></div>

<!-- crosspromo -->
<div class="o-crosspromo g-con g-col">

  <div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/flex_article_crosspromo_fodbold" data-component-url="" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/article_more_from_term/fodbold" class="lp_subsection" button_class="c-button font-bold"></div>
<section class="o-deck g-con g-col g-colx">
	<div class="ad ad-wide" id="wide-1" data-ad="wide-1" data-sizes-xlarge="1260x581,1260x180,1000x581,1000x180,930x600,930x180,728x90" data-sizes-medium="1000x581,1000x180,930x600,930x180,728x90" data-sizes-small="320x577,320x50,320x80,320x100,320x160"></div>
</section>
<div data-module="app/utils/load-component" data-component-url-large="//shared.tv2.dk/asyncpanels/mini/article_more_from_site/sport/artikel-afmelding" class="lp_mainsection" button_class="c-button font-bold"></div>
<div data-module="app/utils/load-component" data-component-url="//shared.tv2.dk/asyncpanels/mini/cross_promo" class="lp_tv2now" button_class="c-button font-bold"></div>

</div>
<!-- /crosspromo -->
  </main>
</div>

<footer class="tv2-footer">

  <div class="tv2-footer_services">
    <div class="tv2-c">
      <ul class="c-services g-con g-row g-gutter u-space_t-single u-space_b-single font-bolditalic menu-dtm-item-tracking-class">
  <li class="c-services_item c-services_item_weather g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://vejret.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Vejrudsigt" class="c-services_link">Vejrudsigt</a></li>
  <li class="c-services_item c-services_item_tvguide g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://tvtid.tv2.dk/tv-guiden" data-dtm-menu="footer" data-dtm-section="Tv-guide" class="c-services_link">Tv-guide</a></li>
  <li class="c-services_item c-services_item_recepies g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://mad.tv2.dk/opskrifter" data-dtm-menu="footer" data-dtm-section="Opskrifter" class="c-services_link">Opskrifter</a></li>
  <li class="c-services_item c-services_item_tip1234 g-item g-w50pct g-w25pct_m u-space_t-double u-space_b-double"><a href="http://nyhederne.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os 1234" class="c-services_link">Tip os 1234</a></li>
</ul>
    </div>
  </div>

  <div class="tv2-footer_navigation t-bgcolor_offwhite">
    <nav class="tv2-c">

      <ul class="tv2-footernav g-con g-row g-gutter u-space_t-single u-space_b-single menu-dtm-item-tracking-class">
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Services</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/nyhedsbreve" data-dtm-menu="footer" data-dtm-section="Nyhedsbreve" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Nyhedsbreve</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://nyhederne.tv2.dk/tech/2015-10-09-apps-fra-tv-2" data-dtm-menu="footer" data-dtm-section="Apps" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Apps</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://ttv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Tekst-tv" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tekst-tv</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://play.tv2.dk/?cid=tv2.dk:footer" data-dtm-menu="footer" data-dtm-section="TV 2 Play" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">TV 2 Play</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://minreklame.tv2.dk" data-dtm-menu="footer" data-dtm-section="Min Reklame" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Min Reklame</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Etik på TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Seernes redaktør" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Seernes redaktør</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://sr.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Fejl og rettelser" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Fejl og rettelser</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://privatliv.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Persondatapolitik" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Persondatapolitik</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Om TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Information om TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Information om TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/job/ledige-stillinger" data-dtm-menu="footer" data-dtm-section="Ledige stillinger" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Ledige stillinger</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/presse/" data-dtm-menu="footer" data-dtm-section="Presse" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Presse</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/soger" data-dtm-menu="footer" data-dtm-section="Publikum og deltagere søges" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Publikum og deltagere søges</a></li>
          </ul>
        </li>
        <li class="tv2-footernav_item g-item g-w50pct g-w25pct_m">
      		<h2 class="tv2-footernav_section font-bolditalic u-text_uppercase">Kontakt TV 2</h2>
          <ul class="tv2-footernav_menu">
            <li class="tv2-footernav_menu_item"><a href="http://nyheder.tv2.dk/1234" data-dtm-menu="footer" data-dtm-section="Tip os på 1234" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Tip os på 1234</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://omtv2.tv2.dk/kontakt/kontakt-tv-2/" data-dtm-menu="footer" data-dtm-section="Kontakt TV 2" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kontakt TV 2</a></li>
            <li class="tv2-footernav_menu_item"><a href="https://kundeservice.tv2.dk/" data-dtm-menu="footer" data-dtm-section="Kundeservice" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Kundeservice</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv2media.dk/" data-dtm-menu="footer" data-dtm-section="Annoncering" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Annoncering</a></li>
            <li class="tv2-footernav_menu_item"><a href="http://tv.tv2.dk/ansoegning-om-tilladelse-til-offentlig-visning" data-dtm-menu="footer" data-dtm-section="Offentlig fremvisning" class="tv2-footernav_menu_link t-color_text t-hcolor_frontpage u-text_no-underline">Offentlig fremvisning</a></li>
          </ul>
        </li>
      </ul>

    </nav>
  </div>

  <div class="tv2-footer_logo">
    <div class="tv2-c">
      <a href="http://tv2.dk/" class="tv2-logo" title="Gå til forsiden af tv2.dk">
  <svg xmlns="http://www.w3.org/2000/svg" width="90" height="40" viewBox="0 0 90 40" class="tv2-logo_img">
    <path fill="#D21E1E" d="M89.992 10.172c.3 7.647-8.03 14.59-16.056 14.59h-20.62l5.656-8.324c.44-.663 1.464-1.2 2.274-1.2H75.57c1.847 0 3.85-1.693 3.666-3.555-.155-1.495-1.364-2.144-2.657-2.16H44.55L50.205 1.2C50.66.535 51.668 0 52.478 0h26.26c5.657 0 11.014 4.135 11.254 10.172zm-51.81-1.847L43.84 0H7.93c-.797 0-1.82.536-2.274 1.2L0 9.522h35.91c.81 0 1.82-.535 2.273-1.198zM17.877 40h16.27c.796 0 1.82-.535 2.274-1.2l16-23.562h-10.3c-.797 0-1.82.537-2.275 1.2L25.763 37.164l2.33-21.926h-10.67L15.12 36.966C14.95 38.646 16.17 40 17.876 40zm61.076-1.213l5.655-8.325H50.9c-.795 0-1.818.538-2.272 1.2l-5.657 8.325H76.68c.81.013 1.833-.522 2.274-1.2z"/>
  </svg>
</a>
    </div>
  </div>

  <div class="tv2-footer_privacy">
    <div class="tv2-c">
      <a href="http://privatliv.tv2.dk/" class="c-privacy t-color_gray t-hcolor_frontpage" title="Når du besøger tv2.dk sættes der cookies. Læs mere om vores politik for persondata her">Persondata</a>
    </div>
  </div>

</footer>

<div class="ad ad-minreklame" id="minreklame-1" data-ad="minreklame-1" data-sizes-small="1000x100"></div>

    <script type="text/javascript" async>
    (function(){
      window._sf_async_config={};
      /** CONFIGURATION START **/
      window._sf_async_config.uid          = 32501;
      window._sf_async_config.domain       = 'tv2.dk';
      window._sf_async_config.path         = '/node/1336012';
      window._sf_async_config.useCanonical = false;
      window._sf_async_config.title        = "Pokalomkamp mellem Silkeborg og HIK spilles i november";
      window._sf_async_config.sections     = 'sport,sport/fodbold';
      window._sf_async_config.authors      = 'Ritzau';
      window._sf_async_config.useVideo     = true;

      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//shared.tv2.dk/sites/all/modules/custom/t2stats/js/t2stats_chartbeat_tv2_player_strategy.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();

      (function(){
        function loadChartbeat() {
          window._sf_endpt=(new Date()).getTime();
          var e = document.createElement('script');
          e.setAttribute('language', 'javascript');
          e.setAttribute('type', 'text/javascript');
          e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
          document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
           loadChartbeat : function() { oldonload(); loadChartbeat(); };
      })();

    })();
  </script>        <script>
			var springq =
			springq || [];
			springq.push({
			"s":"tv2iam",
			"cp":"tv2/sport/fodbold/article/1336012",
			"url": "http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november"
			});
		</script>
		<noscript>
			<img src="http://tv2iam.tns-gallup.dk/j0=,,,;+,cp=tv2/sport/fodbold/article/1336012+url=http://sport.tv2.dk/fodbold/2017-11-07-pokalomkamp-mellem-silkeborg-og-hik-spilles-i-november;;;" alt=""/>
		</noscript>
        <script>
          (function() {
              var scr = document.createElement('script');
              scr.type = 'text/javascript'; scr.async = true;
              scr.src = '/sites/all/modules/custom/t2stats/js/t2stats_tns_spring.js';
              var s = document.getElementsByTagName('script')[0];
              s.parentNode.insertBefore(scr, s);
          })();
        </script>    <script type="text/javascript" async>
      (function() {
        var scr = document.createElement('script');
        scr.type = 'text/javascript'; scr.async = true;
        scr.src = '//pp.lp4.io/app/52/6a/65/526a651fe45a1d475e9019d0.js?oyouty';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(scr, s);
      })();
    </script><script type="text/javascript" src="http://code3.adtlgc.com/js/tv2dk_init.js" async></script>
      <script>
      require(['app/utils/external-ids'], function(externalId){
        dataLayer.loginStatus = 'not logged in';
        dataLayer.customerId = '';
        externalId('adobe-vid', function(status, response){
          if((status === undefined || status === 'CACHE') && response) {
            dataLayer.customerId = response;
            dataLayer.loginStatus = 'logged in';
          }
          else if (status === "TIMEOUT" || status === "DISABLED") {
            dataLayer.loginStatus = 'userdata not responding';
          }
          DTMQ.push(function(){
            _satellite.track('pageLoad');
          });
        })
      });

      </script>
<script src="//cdn.optimizely.com/js/8372582142.js" async></script></body>
</html>
